<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Podvizi sovjetskih kaznenih odreda u Drugom svjetskom ratu - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/povijest/89343-podvizi-sovjetskih-kaznenih-odreda/amp"><meta name="description" content="Kazneni odredi u sovjetskoj vojsci uopće nisu bili &quot;topovsko meso&quot;, kao što mnogi misle. I u takvom se odredu moglo zaslužiti zvanje narodnog heroja.
" /><meta property="og:url" content="https://hr.rbth.com/povijest/89343-podvizi-sovjetskih-kaznenih-odreda" ><meta property="og:type" content="article"><meta property="og:title" content="Podvizi sovjetskih kaznenih odreda u Drugom svjetskom ratu"/><meta property="og:description" content="Kazneni odredi u sovjetskoj vojsci uopće nisu bili &quot;topovsko meso&quot;, kao što mnogi misle. I u takvom se odredu moglo zaslužiti zvanje narodnog heroja.
"/><meta property="article:tag" content="ruska vojska"><meta property="article:tag" content="sovjetski savez"><meta property="article:tag" content="povijest rusije"><meta property="article:tag" content="drugi svjetski rat"><meta property="article:tag" content="sssr"><meta property="article:section" content="Povijest"><meta property="article:published_time" content="tra 13, 2021"><meta property="article:modified_time" content="tra 13, 2021"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Podvizi sovjetskih kaznenih odreda u Drugom svjetskom ratu"/><meta name="twitter:description" content="Kazneni odredi u sovjetskoj vojsci uopće nisu bili &quot;topovsko meso&quot;, kao što mnogi misle. I u takvom se odredu moglo zaslužiti zvanje narodnog heroja.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/6075544015e9f910ff24d7bd.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/6075544015e9f910ff24d7bd.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Povijest",
                        "item": "https://hr.rbth.com/povijest"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Podvizi sovjetskih kaznenih odreda u Drugom svjetskom ratu",
                        "item": "https://hr.rbth.com/povijest/89343-podvizi-sovjetskih-kaznenih-odreda"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hr.rbth.com/povijest/89343-podvizi-sovjetskih-kaznenih-odreda"
        },
        "headline": "Podvizi sovjetskih kaznenih odreda u Drugom svjetskom ratu",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.04/article/6075544015e9f910ff24d7bd.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a01.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a02.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a03.jpg",
                    "description": "Heroj Sovjetskog Saveza V. I. Jermak. 19. srpnja 1943. svojim je tijelom zatvorio puškarnicu neprijateljskog bunkera. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a04.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a05.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a06.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a07.jpg",
                    "description": "Zapovjednik Pete jurišne armije Nikolaj Berzarin (desno) nagrađuje Zlatnom zvijezdom Heroja Sovjetskog Saveza zapovjednika 129. kaznenog voda Zija Bunijatova. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a08.jpg",
                    "description": "Borci 12. brigade pomorske pješadije marširaju preko brdskog masiva Mustatunturi. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a09.jpg",
                    "description": "Ruski vojnici u ofenzivnoj operaciji Petsamo-Kirkenes 1944. godine. 
"
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Boris Egorov"
                    }                            ],
                "datePublished": "2021-04-13T12:14:48+03:00",
        "dateModified": "2021-04-13T12:14:48+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Kazneni odredi u sovjetskoj vojsci uopće nisu bili \"topovsko meso\", kao što mnogi misle. I u takvom se odredu moglo zaslužiti zvanje narodnog heroja.
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Podvizi sovjetskih kaznenih odreda u Drugom svjetskom ratu</h1><div class="article__category article__category_long"><a href="/povijest">
                Povijest
            </a></div><div class="article__date article__date_long"><time class="date ">
          13. TRA 2021.

        </time></div><div class="article__author article__author_long">
                                    Boris Egorov
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="Kazneni bataljun, 1943. " src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544015e9f910ff24d7bd.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>Kazneni bataljun, 1943. </p>
	Dmitrij Baljtermanc
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Kazneni odredi u sovjetskoj vojsci uopće nisu bili "topovsko meso", kao što mnogi misle. I u takvom se odredu moglo zaslužiti zvanje narodnog heroja.

            </div></div><div class="article__text article__text_long"><p>Kazneni odredi Crvene armije formirani su od vojnika koji su ne&scaron;to skrivili. Na temu takvih odreda ispredalo se najvi&scaron;e mitova o Drugom svjetskom ratu. &Scaron;iroko je rasprostranjeno mi&scaron;ljenje da je sovjetsko zapovjedni&scaron;tvo tretiralo pripadnike ovih odreda kao ljude kojima nema povratka s prve linije fronta. Stvorena je predodožba da su ti ljudi, lo&scaron;e naoružani, gurani u sigurnu smrt, u samo žari&scaron;te bitke za koju se unaprijed zna da će biti izgubljena, ili na neprijateljska minska polja, i da su im u leđa bili upereni mitraljezi baražnih odreda NKVD-a za za&scaron;titu pozadine, ne bi li se na taj način, žrtvujući pripadnike kaznenih odreda, oslobodio put za tenkove.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a01.jpg" alt=""><div class="copyright"><p></p>
	Arhivska fotografija            </div></div><p>U stvarnosti je, međutim, sve bilo drugačije. Kaznene čete i bataljuni uopće nisu bili "odredi bomba&scaron;a-samoubojica" koji su i&scaron;li u smrt iskupiti krivicu svojom krvlju. Oni su se većinom borili rame uz rame s regularnim jedinicama, s tim &scaron;to su često najopasniji zadaci zaista povjeravani upravo njima.</p><h3>Privremena kazna</h3><p>Prvi kazneni odredi formirani su u ljeto 1942. godine s ciljem da se u Crvenoj armiji podigne vojnička disciplina. U tom te&scaron;kom razdoblju rata sovjetske trupe trpjele su ogromne gubitke i povlačile se (ponekad i kaotično) prema Staljingradu i Kavkazu.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a02.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Arkadij Šajhet/MAMM/MDF/russiainphoto.ru</a></div></div><p>Do kraja rata (sve dok u lipnju 1945. godine nije rasformirana posljednja kaznena četa) kroz ove je odrede pro&scaron;lo oko 428 000 ljudi, &scaron;to je manje od 1,5% ukupnog broja vojnika Crvene armije koji su sudjelovali u ratu.</p><p>Postojao je dugačak popis prekr&scaron;aja za koje je vojnik mogao dospjeti u kaznenu jedinicu: kukavičluk u borbi, dezerterstvo, nemaran odnos vojnika prema vojnoj tehnici koja mu je povjerena, sabotaža, pijanstvo i jo&scaron; mnogo toga. Pripadnicima kaznenih odreda oduzimana su sva zvanja, medalje i ordenje. U novoj jedinici takav je vojnik mogao postati samo mlađi časnik, dok su stariji časnici, i to oni najbolji, preuzimani iz regularnih jedinica.</p><p>Vojnik je u kaznenom odredu mogao provesti najvi&scaron;e tri mjeseca, s tim da mu se po isteku ovog razdoblja vrati zvanje, kao i sve prethodno dobivene nagrade, i on se premjesti u regularnu jedinicu.</p><p>Postojala je mogućnost da vojnik i ranije napusti kazneni odred &ndash; ako je ranjen u borbi ili ako se hrabro borio. Često se događalo da borci kaznenih odreda budu nagrađeni, a pojedinci su čak postali i Heroji Sovjetskog Saveza.</p><h3>Jermakov podvig</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a03.jpg" alt="Heroj Sovjetskog Saveza V. I. Jermak. 19. srpnja 1943. svojim je tijelom zatvorio puškarnicu neprijateljskog bunkera. "><div class="copyright"><p>Heroj Sovjetskog Saveza V. I. Jermak. 19. srpnja 1943. svojim je tijelom zatvorio puškarnicu neprijateljskog bunkera. </p>
	Arhivska fotografija            </div></div><p>Poručnik Vladimir Jermak dospio je u kazneni bataljun zbog toga &scaron;to je slučajno pritisnuo okidač dok je čistio napunjeno oružje i nehotice ubio vojnika koji je prolazio u blizini.</p><p>Samo deset dana nakon &scaron;to je do&scaron;ao u kazneni odred, 19-godi&scaron;nji Vladimir izvr&scaron;io je svoj prvi i posljednji podvig. On je 19. srpnja 1943. godine u birci kod Lenjingrada svojim tijelom zatvorio pu&scaron;karnicu njemačkog zemljanog bunkera.</p><p>Zapovjednik 14. zasebnog juri&scaron;nog bataljuna, bojnik Lesik, predložio je Jermaka za posmrtni orden Crvene zastave. Ne čekajući odluku, gotovo istovremeno je napisao i prijedlog da se Jermaku dodijeli zvanje Heroja Sovjetskog Saveza, &scaron;to je i učinjeno 21. veljače 1944. godine.</p><h3>Bitka 65. kaznene čete&nbsp;</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544a85600a03ae7b0a04.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Mark Markov-Grinberg/MAMM/MDF/russiainphoto.ru</a></div></div><p>14. prosinca&nbsp;1943. godine 65. zasebna kaznena četa i vježbovni bataljun 72. gardijske streljačke divizije u&scaron;li su u naselje Sotninski Hutor u sredi&scaron;njoj Ukrajini. Međutim, nai&scaron;li su na žestok otpor neprijatelja i morali su se povući. Tada je grupa od 15 pripadnika kaznenog odreda odsječena od svoje jedinice.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a06.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Ivan Šagin/MAMM/MDF/russiainphoto.ru</a></div></div><p>Tri dana su opkoljeni crvenoarmejci vodili bitku i tako vezali za sebe njemačke snage. Sovjetske trupe su 18. prosinca izvr&scaron;ile juri&scaron; na ovo naselje. Nisu ga zauzele, ali su oslobodile svoje suborce.</p><p>Poslije ovih borbi tridesetak vojnika 65. kaznene čete prebačeno je u regularne jedinice. Petorica poginulih "kažnjenika" posmrtno su nagrađena ordenima Domovinskog rata prvog i drugog stupnja.</p><h3>Pogibija Bunijatovljeve čete</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a05.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Arkadij Šajhet/MAMM/MDF/russiainphoto.ru</a></div></div><p>14. siječnja&nbsp;1945. godine tijekom borbi u Poljskoj 123. zasebna kaznena četa na čelu s kapetanom Zijom Bunijatovom dobila je naređenje da u njemačkoj pozadini zauzme most preko rijeke Pilice i ne dozvoli da ga neprijatelj digne u zrak.</p><p>Borci ove čete prodrli su kroz nekoliko linija neprijateljske obrane, zauzeli most i nekoliko dana i noći ga držali dok nije stiglo pojačanje. Kaznena četa je izgubila 90% ljudstva ali je osigurala sovjetskim trupama uspje&scaron;an ulazak u međuriječje Visle i Odre.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a07.jpg" alt="Zapovjednik Pete jurišne armije Nikolaj Berzarin (desno) nagrađuje Zlatnom zvijezdom Heroja Sovjetskog Saveza zapovjednika 129. kaznenog voda Zija Bunijatova. "><div class="copyright"><p>Zapovjednik Pete jurišne armije Nikolaj Berzarin (desno) nagrađuje Zlatnom zvijezdom Heroja Sovjetskog Saveza zapovjednika 129. kaznenog voda Zija Bunijatova. </p>
	TASS            </div></div><p>"U tim borbama je od 670 boraca ostalo 47 živih. Koliko sam ljudi ja tada sahranio i koliko pisama napisao njihovim obiteljima! Svi preživjeli su nagrađeni borbenim ordenima, a ja sam 27. veljače 1945. dobio zvanje Heroja Sovjetskog Saveza", napisao je kasnije Bunijatov.</p><h3>Kazneni odredi Zapolarja</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a08.jpg" alt="Borci 12. brigade pomorske pješadije marširaju preko brdskog masiva Mustatunturi. "><div class="copyright"><p>Borci 12. brigade pomorske pješadije marširaju preko brdskog masiva Mustatunturi. </p>
	Ministarstvo obrane RF            </div></div><p>Na krajnjem sjeveru SSSR-a nalazi se brdski masiv Mustatunturi. To je bila jedina dionica sovjetsko-njemačkog fronta gdje je neprijatelj zaustavljen jo&scaron; prvog dana rata, i tijekom svih kasnijih godina ovdje se linija fronta nije pomicala.</p><p>Sovjetske trupe su 10. listopada 1944. godine krenule u veliki juri&scaron; na utvrđene položaje koje su Nijemci napravili na ovom masivu. Tada je 614. zasebna kaznena četa Sjeverne flote (brojala je 750 ljudi, tako da se može usporediti s bataljunom) izvr&scaron;ila juri&scaron; na neprijateljske položaje iz pravca Barentsovog mora, odvlačeći tako pažnju Nijemaca od glavnine sovjetskih snaga.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6075544b85600a03ae7b0a09.jpg" alt="Ruski vojnici u ofenzivnoj operaciji Petsamo-Kirkenes 1944. godine. 
"><div class="copyright"><p>Ruski vojnici u ofenzivnoj operaciji Petsamo-Kirkenes 1944. godine. 
</p>
	Legion Media            </div></div><p>Pje&scaron;adinci su se verali uz liticu preko bodljikave žice pod neprekidnom mitraljeskom vatrom. Oko 70% čete je izginulo na ovom zadatku.</p><p>U borbama za Mustatunturi tri sovjetska vojnika su svojim tijelima prekrila pu&scaron;karnice neprijateljskih utvrđenja. Jedan od njih je bio vodnik Aleksandar Daniljčenko, zapovjednik voda automatičara 614. kaznene čete.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/ruska vojska">
                ruska vojska
            </a><a href="/tag/sovjetski savez">
                sovjetski savez
            </a><a href="/tag/povijest rusije">
                povijest rusije
            </a><a href="/tag/drugi svjetski rat">
                drugi svjetski rat
            </a><a href="/tag/sssr">
                sssr
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/povijest/89260-hitlerovi-necaci-sovjetsko-zarobljenistvo">Kako su Hitlerovi nećaci pali u sovjetsko zarobljeništvo?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/povijest/89303-vojnici-wehrmachta-sovjetski-glumci">Kako su bivši vojnici Wehrmachta i SS-a postali poznati sovjetski glumci</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/povijest/89318-sovjetski-zrakoplovi-drugi-svjetski-rat">Deset sovjetskih zrakoplova koji su donijeli pobjedu u Drugom svjetskom ratu</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_nT96WD40"
    data-spotim-module="spotim-launcher"
    data-post-url="https://hr.rbth.com/povijest/89343-podvizi-sovjetskih-kaznenih-odreda"
    data-post-id="89343"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2021. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '89343'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000097';
            var currentDocID = '6075505a85600a6b12406f96';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/povijest/89343-podvizi-sovjetskih-kaznenih-odreda",
            maincontent: "counters.content-insights.maincontent",
            title: "Podvizi sovjetskih kaznenih odreda u Drugom svjetskom ratu",
            pubdate: "2021-04-13T12:14:28+03:00",
                     authors: "Boris Egorov",
                             sections: "Povijest",
                             tags: "ruska vojska,sovjetski savez,povijest rusije,drugi svjetski rat,sssr",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>