<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Kako se hrani moćna ruska vojska: Deset jela vojne kuhinje - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/document/5b70b80b15e9f927e81bdcf1/amp"><meta name="description" content="Znamo kakvim ubojitim naoružanjem raspolaže ruska vojska. A kako se ona hrani?" /><meta property="og:url" content="https://hr.rbth.com/kuhinja/82263-kako-se-hrani-moćna-ruska-vojska" ><meta property="og:type" content="article"><meta property="og:title" content="Kako se hrani moćna ruska vojska: Deset jela vojne kuhinje"/><meta property="og:description" content="Znamo kakvim ubojitim naoružanjem raspolaže ruska vojska. A kako se ona hrani?"/><meta property="article:tag" content="ruska vojska"/><meta property="article:tag" content="ruska kuhinja"/><meta property="article:section" content="Kuhinja"/><meta property="article:published_time" content="kol 13, 2018"/><meta property="article:author" content="Marija Bunina" /><meta name="author" content="Marija Bunina" /><meta name="twitter:title" content="Kako se hrani moćna ruska vojska: Deset jela vojne kuhinje"/><meta name="twitter:description" content="Znamo kakvim ubojitim naoružanjem raspolaže ruska vojska. A kako se ona hrani?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.08/article/5b70bd1e15e9f927ba33535d.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.08/article/5b70bd1e15e9f927ba33535d.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334310"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Kako se hrani moćna ruska vojska: Deset jela vojne kuhinje</h1><div class="article__category article__category_short"><a href="/kuhinja">
                Kuhinja
            </a></div><div class="article__date article__date_short"><time class="date ">
          13. KOL 2018.

        </time></div><div class="article__author article__author_short">
                Marija Bunina
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/article/5b70bd1e15e9f927ba33535d.jpg" alt="Vojnici u kantini, Lenjingradska oblast." class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p>Vojnici u kantini, Lenjingradska oblast.</p>
	Ruslan Šamukov/TASS
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Znamo kakvim ubojitim naoružanjem raspolaže ruska vojska. A kako se ona hrani?
            </div></div><div class="article__text article__text_short"><p>Prema pravilniku, vojnička hrana se pravi od 117 namirnica, a dnevni unos treba iznositi oko 4 500 kcal. Čini se da bi se od takve količine hrane mogao napraviti prilično dobar meni za neki restoran. Portal Russia Beyond saznaje koja su glavna jela na meniju pripadnika kopnene vojske Ruske Federacije, &scaron;to vojnici najvi&scaron;e vole i &scaron;to im najvi&scaron;e nedostaje.</p><h3>1. Ka&scaron;a s hrenovkom i jaje s kruhom</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70bd6715e9f927e81bdcf5.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p></p><p>Za doručak se u vojsci obično jede ka&scaron;a s hrenovkom ili ruskom pljeskavicom. Ka&scaron;a (recimo, zobena) nije ba&scaron; omiljeno jelo, ali je vojnici "sliste", kao i sve ostalo &scaron;to im se iznese.</p><p>"Najukusniji doručak je kada se kruh namaže maslacem, pa se odozgo dodaju dvije polovice kuhanog jajeta. A može se na kruh namazati i pekmez&ldquo;, priča Nikolaj o svojim utiscima iz vojske.</p><h3>2. Peljmeni i varenici s mladim rastresitim sirom</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70bdc085600a54717dbad2.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p></p><p>Jednom ili dva puta tjedno vojnici za doručak dobijaju poslasticu &ndash; peljmene ili varenike s mladim rastresitim sirom i pavlakom, i taj im doručak uljep&scaron;a dan.</p><p>"U početku se čovjek nevjerojatno obraduje kada su za doručak peljmeni, ali vremenom i oni dosade. To nisu neki vrhunski peljmeni, nego oni najobičniji", kaže Nikolaj.</p><h3>3. Lenjingradski rasolnik</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70be0b15e9f927a2213aed.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p></p><p>Dugo se smatralo da je ka&scaron;a od ger&scaron;le (od cijelog zrna ječma) pravo prokletstvo. Ona je vrlo jeftina i zato su je svi pravili. Prema novom vojnom pravilniku, ka&scaron;a od ger&scaron;le kao posebno jelo ne postoji, ali se može iskoristiti kao komponenta drugih jela, na primjer lenjingradskog rasolnika. Pored ger&scaron;le u njega se dodaje meso, krumpir, usoljeni krastavci, mrkva i crni luk. Najvažnije je da kuhar ne bude &scaron;krt kada dodaje meso u čorbu.</p><h3>4. "Terenska" čorba</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70be5785600a54a43cfa0d.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p><br />Ova čorba s prosom sprema se za 20-25 minuta, čak i u "poljskoj kuhinji" kada je vojska na terenu. Recept je vrlo jednostavan: krumpir i proso se skuhaju, crni luk se isjecka na kockice, mrkva se izriba i proprži u ulju. Povrće se doda u kotao ili lonac zajedno s mesnim nareskom.</p><h3>5. Dinstani kupus</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70beb285600a556403c870.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p><br />Svatko tko je bio u ruskoj vojsci dobro pamti dinstani kupus. On se služi kao prilog uz meso ili hrenovke.</p><h3>6. Salata vinegret</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70befc15e9f927ba335361.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p></p><p>Ako nema svježeg povrća uvijek se može napraviti vinegret. To je salata koja se pravi od kuhanog povrća &ndash; krumpira, cikle, mrkv, kiselih krastavčića i gra&scaron;ka. Najče&scaron;će se pravi s uljem.</p><p>"Mene vinegret jo&scaron; uvijek podsjeća na vojsku", priča Mihail.</p><h3>7. Heljda s mesnim nareskom</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70bfac85600a54717dbad4.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p><br />Ka&scaron;a od heljde je univerzalno jelo. Ono se praktički ne može pokvariti. A ako se u nju dodaju čuveni mesni naresci, takozvana "tu&scaron;onka", onda vojnik dobija ukusan obrok koji može zasititi. Ako je kuhar dobro raspoložen, prije kuhanja heljde može je propržiti u tavi i tada ka&scaron;a dobija ukus ora&scaron;astih plodova.</p><h3>8. Riba za večeru</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70bffd85600a547f0148c8.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p><br />Za večeru vojnici najče&scaron;će dobijaju ribu s prilogom, na primjer s heljdom ili pireom.</p><p>"To je najobičnija i najjeftinija riba &ndash; oslić ili bakalar, ni&scaron;ta naročito", napominje Nikolaj.</p><p>Vojnici koji u toku dana ne&scaron;to skrive ostavljaju se poslije ručka za kaznu gule krumpir za pire ili čorbu za sljedeći dan. Ali oni se ne uzbuđuju previ&scaron;e, jer je to prilika da dobiju jo&scaron; jednu porciju za večeru.</p><h3>9. Desert</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70c05b85600a54a43cfa0f.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p><br />Za praznik vojnici mogu dobiti čokoladne bombone ili neke druge poslastice. Za Uskrs je to komadić ruskog uskr&scaron;njeg kolača koji se zove "kulič", za Novu godinu mandarine, a za Maslenicu (posljednji tjedan pred početak Velikog posta) palačinke s kondenziranim slatkim mlijekom (zgu&scaron;čonka) i pavlakom.</p><p>"Kada se u trpezariji pojavi ne&scaron;to slatko znamo da je neki praznik. U vojsci čovjek zaboravi koji je datum. Tek kada za objed dobije keks, čokoladne bombone ili mandarine, onda shvati da je, recimo, 23. veljače (Dan branitelja domovine) ili Nova godina", obja&scaron;njava Nikolaj.</p><h3>10. Kobasica od kuće</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b70c0b215e9f927d067324c.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p><br />U krugu kasarne obično postoji kantina gdje se može kupiti hrana, ali nema se uvijek novca i vremena. Mladim vojnicima nije ni dozvoljeno da idu u kantinu. Zato je dolazak posjete uvijek veliki gurmanski događaj.</p><p>"Najvi&scaron;e se očekuju posjete tokom vikenda. Posjet uvijek donese ne&scaron;to ukusno &ndash; kobasicu, čokoladu...", sjeća se Nikolaj.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/ruska vojska">
                ruska vojska
            </a><a href="/tag/ruska kuhinja">
                ruska kuhinja
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/2013/12/31/12_velicanstvenih_ruskih_jela_koja_se_posluzuju_uz_votku_24437">12 veličanstvenih ruskih jela koja se poslužuju uz votku</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/2014/06/27/tajne_kremaljskog_kulinarstva_jelovnik_ruskih_careva_i_diktatora_28377">Tajne kremaljskog kulinarstva: jelovnik ruskih careva i diktatora</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kuhinja/80690-recepti-ruskih-pisaca">U kuhinji s Tolstojem, Gogoljem i Puškinom: Recepti čuvenih ruskih pisaca</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/kuhinja/82263-kako-se-hrani-moćna-ruska-vojska" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5b70b80b15e9f927e81bdcf1';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2017. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_hr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '82263'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000087';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=21562340"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Marija Bunina');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/kuhinja/82263-kako-se-hrani-moćna-ruska-vojska",
            maincontent: "counters.content-insights.maincontent",
            title: "Kako se hrani moćna ruska vojska: Deset jela vojne kuhinje",
            pubdate: "2018-08-13T02:24:39+03:00",
                     authors: "Marija Bunina",
                             sections: "Kuhinja",
                             tags: "ruska vojska,ruska kuhinja",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
