<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Čuvene ruske bajke u LEGO kockicama (FOTOGRAFIJE) - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/arts/89207-cuvene-ruske-bajke-lego/amp"><meta name="description" content="Svaki tjedan ruski ilustrator pravi novi koncept kompleta LEGO kockica po motivima ruskog folklora.
" /><meta property="og:url" content="https://hr.rbth.com/arts/89207-cuvene-ruske-bajke-lego" ><meta property="og:type" content="article"><meta property="og:title" content="Čuvene ruske bajke u LEGO kockicama (FOTOGRAFIJE)"/><meta property="og:description" content="Svaki tjedan ruski ilustrator pravi novi koncept kompleta LEGO kockica po motivima ruskog folklora.
"/><meta property="article:tag" content="djeca"><meta property="article:tag" content="djeca u rusiji"><meta property="article:tag" content="zanimljiva rusija"><meta property="article:tag" content="zanimljivosti"><meta property="article:tag" content="umjetnost"><meta property="article:tag" content="ruska književnost"><meta property="article:tag" content="tradicije"><meta property="article:tag" content="ruska tradicija"><meta property="article:section" content="Kultura"><meta property="article:published_time" content="ožu 19, 2021"><meta property="article:author" content="Russia Beyond Hrvatska" /><meta name="author" content="Russia Beyond Hrvatska" /><meta name="twitter:title" content="Čuvene ruske bajke u LEGO kockicama (FOTOGRAFIJE)"/><meta name="twitter:description" content="Svaki tjedan ruski ilustrator pravi novi koncept kompleta LEGO kockica po motivima ruskog folklora.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.03/article/6054562785600a03c501de27.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.03/article/6054562785600a03c501de27.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Čuvene ruske bajke u LEGO kockicama (FOTOGRAFIJE)</h1><div class="article__category article__category_long"><a href="/arts">
                Kultura
            </a></div><div class="article__date article__date_long"><time class="date ">
          19. OŽU 2021.

        </time></div><div class="article__author article__author_long">
                                    Russia Beyond Hrvatska
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6054562785600a03c501de27.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p><a href="https://www.instagram.com/biziaev.artem/">@biziaev.artem</a></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Svaki tjedan ruski ilustrator pravi novi koncept kompleta LEGO kockica po motivima ruskog folklora.

            </div></div><div class="article__text article__text_long"><p>Ilustrator Artjom Bizjajev iz Sankt-Peterburga napravio je profil na Instagramu gdje svaki tjedan objavljuje nove koncepte kompleta LEGO kockica inspirirane popularnim ruskim bajkama.</p><p>Jedan od njegovih prvih radova bio je komplet vezan za bajku "Morozko", u kojoj se govori o susretu sirote djevojke Nastenjke s Morozkom, glavnim duhom ruske zime. Komplet sadrži bajkoviti zimski dvorac, Nastenjku i samog Morozka u kočijama koje vuku tri bijela konja.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6054563a15e9f901ee22e1b4.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/biziaev.artem/">@biziaev.artem</a></div></div><p>Drugi je komplet posvećen slavenskom &scaron;umskom duhu koji se zove Staričok-Borovičok.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6054563a15e9f901ee22e1b5.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/biziaev.artem/">@biziaev.artem</a></div></div><p>"Borovičok je &scaron;umski duh koji je &rsquo;zadužen&rsquo; za gljive i bobičaste plodove. On i sam nalikuje na gljivu, zato &scaron;to na glavi nosi ogromnu smeđu kapu. Pored toga, ima i čarobnu frulu koja mu pomaže da njeguje nisko &scaron;umsko raslinje", obja&scaron;njava Artjom u opisu svog rada.</p><p>Autor je jedan rad posvetio bajci o "blesavom Jemelji". On je kroz otvor napravljen u ledu slučajno ulovio &scaron;tuku koja govori i ona mu je priopćila tajne riječi koje ispunjavaju svaku želju kada se izgovore.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6054563b15e9f901ee22e1b6.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/biziaev.artem/">@biziaev.artem</a></div></div><p>"I sada se on veseli vozeći se na peći ulicama pokrivenim snijegom i pla&scaron;eći prolaznike", pi&scaron;e Artjom.</p><p>U sljedećem je kompletu Bizjajev napravio scenu iz poeme Aleksandra Pu&scaron;kina "Ruslan i Ljudmila", u kojoj se Ruslan susreće s glavom diva i pronalazi čarobni mač kojim pobjeđuje čarobnjaka i spa&scaron;ava otetu Ljudmilu.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6054563b15e9f901ee22e1b7.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/biziaev.artem/">@biziaev.artem</a></div></div><p>Komplet sa &scaron;atorom i ratobornom princezom koja nosi mač posvećen je bajci o Mariji Morevnoj. U bajci Marijin muž Ivan Carević slučajno oslobađa zlog čarobnjaka Ko&scaron;čeja Besmrtnog, a ovaj otima Mariju. Ivan Carević čini sve kako bi spasio ženu iz Ko&scaron;čejevih kandži, ali, sudeći po konceptu, ona je&nbsp;i sama kadra&nbsp;obraniti se.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6054563b15e9f901ee22e1b8.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/biziaev.artem/">@biziaev.artem</a></div></div><p>Zasad posljednji Artjomov komplet pokazuje Ko&scaron;čeja Besmrtnog, istog onog čarobnjaka, koji krade zaručnice i žene.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6054563b15e9f901ee22e1b9.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/biziaev.artem/">@biziaev.artem</a></div></div><p>"On izgleda kao suhonjavi starac, ali ima veliku snagu i vje&scaron;to se umije pretvoriti u ne&scaron;to drugo. Svi smatraju da je on besmrtan, no ipak ga može ubiti onaj tko izvr&scaron;i sljedeći zadatak &ndash; tko pronađe otok Bujan, stigne do Crne litice, odsječe drevni hrast, skine sanduk koji je lancem zakovan u njegovoj kro&scaron;nji, uhvati zeca koji sjedi u sanduku, a zatim patku koja sjedi u zecu, razbije jaje od patke i slomi iglu izvađenu iz tog jajeta", tako je Bizjajev opisao ovog junaka ruskih bajki.</p><p>Artjom je u siječnju 2021. godine na stranici LEGO IDEAS <a href="https://hr.rbth.com/arts/88964-lego-kocke-po-motivima-ruskih-bajki">objavio </a>konceptualni komplet na temu Babe Jage, poznate zle junakinje slavenskih bajki. Prema uvjetima natječaja,&nbsp;na ovoj stranici rad mora skupiti 10 000 glasova i tada će kompanija razmotriti mogućnost da taj komplet napravi i pusti u prodaju.</p><p>Baba Jaga je za deset dana prikupila potreban broj glasova. Bizjajev kaže da će <a href="https://pikabu.ru/story/lego_za_tridevyat_zemel_8083662">rezultati </a>natječaja biti poznati u rujnu 2021. godine.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/djeca">
                djeca
            </a><a href="/tag/djeca u rusiji">
                djeca u rusiji
            </a><a href="/tag/zanimljiva rusija">
                zanimljiva rusija
            </a><a href="/tag/zanimljivosti">
                zanimljivosti
            </a><a href="/tag/umjetnost">
                umjetnost
            </a><a href="/tag/ruska književnost">
                ruska književnost
            </a><a href="/tag/tradicije">
                tradicije
            </a><a href="/tag/ruska tradicija">
                ruska tradicija
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/2013/05/26/dvanaest_likova_iz_ruskih_bajki_19535">Dvanaest likova iz ruskih bajki</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2017/08/15/samo-sto-ne-progovore-covjek-koji-vraca-u-zivot-slavenska-bozanstv_822724">Samo što ne progovore: Čovjek koji "vraća u život" slavenska božanstva</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/86290-najjezivija-bica-sibirske-epike">Najjezivija bića sibirske epike</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_nT96WD40"
    data-spotim-module="spotim-launcher"
    data-post-url="https://hr.rbth.com/arts/89207-cuvene-ruske-bajke-lego"
    data-post-id="89207"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2021. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '89207'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000011';
            var currentDocID = '6054531f85600a7d753fa917';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond Hrvatska');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/arts/89207-cuvene-ruske-bajke-lego",
            maincontent: "counters.content-insights.maincontent",
            title: "Čuvene ruske bajke u LEGO kockicama (FOTOGRAFIJE)",
            pubdate: "2021-03-19T10:51:13+03:00",
                     authors: "Russia Beyond Hrvatska",
                             sections: "Kultura",
                             tags: "djeca,djeca u rusiji,zanimljiva rusija,zanimljivosti,umjetnost,ruska književnost,tradicije,ruska tradicija",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=11"></script></body></html>
