<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Što Rusi misle uraditi s Lenjinovim mauzolejom? - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/povijest/88217-lenjinov-mauzolej-rusi/amp"><meta name="description" content="Arhitekti razmatraju mogućnost da se ovaj komunistički hram pretvori u muzej, dok je pitanje Lenjinovog tijela i dalje osjetljiva tema u Rusiji.
" /><meta property="og:url" content="https://hr.rbth.com/povijest/88217-lenjinov-mauzolej-rusi" ><meta property="og:type" content="article"><meta property="og:title" content="Što Rusi misle uraditi s Lenjinovim mauzolejom?"/><meta property="og:description" content="Arhitekti razmatraju mogućnost da se ovaj komunistički hram pretvori u muzej, dok je pitanje Lenjinovog tijela i dalje osjetljiva tema u Rusiji.
"/><meta property="article:tag" content="rusko društvo"/><meta property="article:tag" content="sovjetski savez"/><meta property="article:tag" content="povijest rusije"/><meta property="article:tag" content="moskva"/><meta property="article:tag" content="arhitektura"/><meta property="article:tag" content="vladimir lenjin"/><meta property="article:tag" content="sovjetska arhitektura"/><meta property="article:section" content="Povijest"/><meta property="article:published_time" content="ruj 22, 2020"/><meta property="article:author" content="Russia Beyond Hrvatska" /><meta name="author" content="Russia Beyond Hrvatska" /><meta name="twitter:title" content="Što Rusi misle uraditi s Lenjinovim mauzolejom?"/><meta name="twitter:description" content="Arhitekti razmatraju mogućnost da se ovaj komunistički hram pretvori u muzej, dok je pitanje Lenjinovog tijela i dalje osjetljiva tema u Rusiji.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.09/article/5f6a43d715e9f9679127363d.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.09/article/5f6a43d715e9f9679127363d.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Što Rusi misle uraditi s Lenjinovim mauzolejom?</h1><div class="article__category article__category_short"><a href="/povijest">
                Povijest
            </a></div><div class="article__date article__date_short"><time class="date ">
          22. RUJ 2020.

        </time></div><div class="article__author article__author_short">
                                    Russia Beyond Hrvatska
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.09/article/5f6a43d715e9f9679127363d.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Arhivska fotografija; Legion media
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Arhitekti razmatraju mogućnost da se ovaj komunistički hram pretvori u muzej, dok je pitanje Lenjinovog tijela i dalje osjetljiva tema u Rusiji.

            </div></div><div class="article__text article__text_short"><p>Prvi je drveni mauzolej podignut na Crvenom trgu 1924. godine, odmah nakon Lenjinove smrti.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f6a442e15e9f9537b651292.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>A 1930. je zavr&scaron;en ovaj sada&scaron;nji od kamena. Lenjinovo tijelo je balzamirano i tu se nalazi otada, dok se neprekidno provode procedure da bi se ono zadržalo u "dobrom" stanju.</p><p>Prema rezultatima različitih anketa, <a href="https://wciom.ru/index.php?id=236&amp;uid=115661">40 </a>do <a href="https://regnum.ru/news/society/2266386.html">80 </a>posto ruskih građana nije zadovoljno činjenicom da se le&scaron; jo&scaron; uvijek nalazi izložen na Crvenom trgu. Mnogi predlažu da se Lenjin pokopa pored Kremlja, gdje počivaju i mnogi drugi uvaženi sovjetski dužnosnici i generali, uključujući Staljina, koji je jedno vrijeme bio Lenjinov susjed u mauzoleju.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f6a442e15e9f9537b651294.jpg" alt="1957.

"><div class="copyright"><p>1957.

</p>
	Manfred&Barbara Aulbach            </div></div><h3>Arhitektonski natječaj za prenamjenu mauzoleja</h3><p>Savez arhitekata Rusije je u&nbsp;rujnu 2020. godine objavio natječaj za najbolje rje&scaron;enje kojim bi se promijenila namjena mauzoleja. Predstavnici Saveza su tvrdili da je cilj natječaja&nbsp;sakupiti "kolekciju ideja" i da iza ovog projekta ne stoji politička motivacija. Međutim, to je izazvalo burnu reakciju javnosti: od negativnih komentara, pa čak i prijetnji predsjedniku Saveza, pa do memova i &scaron;ala na dru&scaron;tvenim mrežama.</p><p>Jedna od najpopularnijih &scaron;ala bila je da se tu otvori nostalgična kavana u sovjetskom stilu, nalik na one kakve su nekada postojale po cijelom gradu, a sad su zatvorene. Drugi su predlagali da se mauzolej pretvori u supermarket, prodavaonicu hrane i alkohola, kakva je potrebna centru metropole.</p><p>Popularni filmski kritičar i bloger Anton Dolin <a href="https://www.facebook.com/adolin3/posts/10222370224220681?__cft__[0]=AZW7IAmIe4ipVwJIH26HrADmbGfUoAwBENJv017KoDyc_UoB5SRdp_qYSiHVcPqng8qLMuya5_gSsOKm1MSaAeREZBHTCcUoq0-1TLsFghDjiJjy7HCNbadOfNaI8_iEfZ0&amp;__tn__=%2CO%2CP-R">smatra </a>da mauzolej treba ostati onakav kakav jest zajedno s Lenjinovim tijelom, ali da ga treba "omuzejiti". Bez počasne straže, samo osiguranje i babu&scaron;ka koja pazi na eksponate, kao i prodavaonica suvenira na izlazu.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f6a442e15e9f9537b651296.jpg" alt=""><div class="copyright"><p></p>
	Aleksandar Rjumin/TASS            </div></div><p>Ruski stand-up komičar Denis Nikolin je <a href="https://www.facebook.com/denis.nikolin/posts/3430278650362725?__cft__[0]=AZXa7Ke-rImZNS9wrq1mzDop6UKxW9KLl453mge1eFn365NGkbdirXAMYex5f4I5B52T6VzyqyFW8JuRjjkrE1SW3aHyPOspH6ttaAmWGFs4GCCtJ3RRL1WMN20dGFp5K1SBPVVC2wSOxir43ZEHJbV7&amp;__tn__=%2CO%2CP-R">predložio </a>da se u Moskvi podigne "Lenjinland". On smatra da bi to privuklo milijune turista, jer se na&scaron;a zemlja jo&scaron; uvijek u velikoj mjeri asocira sa Sovjetskim Savezom.</p><p>"Mi ne predlažemo da se Lenjinovo tijelo iznese, ne predlažemo da se mauzolej rekonstruira, samo predlažemo da se pronađe rje&scaron;enje za buduće kori&scaron;tenje ovog velikog djela sovjetske arhitekture", <a href="https://www.rbc.ru/society/12/09/2020/5f5c94af9a7947671da16216">izjavio je</a> Nikolaj &Scaron;umakov, predsjednik Saveza arhitekata.</p><p>Koordinatorica natječaja Irina Korobjina smatra da će prije ili kasnije pitanje Lenjinovog tijela morati&nbsp;biti rije&scaron;eno te bi već tada trebao postojati spreman plan o prenamjeni mauzoleja, kako se ovaj proces ne bi otegao godinama.</p><p>Unatoč obja&scaron;njenjima arhitekata o razlozima koji stoje iza ovog natječaja, tri dana nakon &scaron;to je on objavljen, Savez ga je morao&nbsp;povući.&nbsp;To ipak nije bio prvi put da se otvoreno raspravlja o ovoj temi.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f6a442e15e9f9537b651295.jpg" alt="Crveni trg
"><div class="copyright"><p>Crveni trg
</p><a href="https://russiainphoto.ru/">Vladimir Semin/MAMM/MDF/russiainphoto.ru</a></div></div><h3>&Scaron;to s Lenjinovim tijelom?</h3><p>Prije perestrojke nitko nije bio dovoljno hrabar da javno preispituje slavnu komunističku pro&scaron;lost i pokrene pitanje Lenjinovog pokopa. Diskusije o Lenjinovom mauzoleju počele su uoči raspada SSSR-a. 1989. godine je na Kongresu narodnih zastupnika SSSR-a <span>zastupnik&nbsp;</span>Jurij Karjakin predložio da se tijelo preda zemlji i podsjetio prisutne da je Lenjinova osobna želja bila da bude pokopan pored majčinog groba.</p><p>Nakon Karjakinovog govora, u zemlji je po prvi put počela otvorena diskusija. Navodilo se da je čuvanje mumije u direktnoj suprotnosti s kr&scaron;ćanstvom i pravoslavljem. I Lenjinov pokop je postao jedno od gorućih pitanja 90-ih godina, s obzirom na to da se nova nekomunistička vlast&nbsp;htjela otarasiti ostataka sovjetske pro&scaron;losti. Ali burna vremena su natjerala vlasti da se bave mnogo značajnijim pitanjima. Na kraju svog predsjedničkog mandata Boris Jeljcin je izrazio želju da se pitanje Lenjina rije&scaron;i, no napustio je svoj položaj i pitanje je i dalje ostalo otvoreno.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f6a442d15e9f9537b651291.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>2017. godine je kandidatkinja na predsjedničkim izborima Ksenija Sopčak rekla da je Lenjinov&nbsp;pokop jedna od točaka u njezinom programu te je predložila da se održi referendum, da bi ruski građani mogli odlučiti&nbsp;&scaron;to će s Lenjinom.</p><p>2020. godine je ekscentrični političar Vladimir Žirinovski predložio da se Lenjinova mumija proda, pretpostavljajući da bi je neke komunističke zemlje rado kupile.</p><h3>&Scaron;to s mauzolejom?</h3><p>Nekada&scaron;nji patrijarh Ruske pravoslavne crkve Aleksej II. predložio je da se izabere mjesto izvan Crvenog trga i da se tamo podigne nekropola za sve sovjetske revolucionare i vođe, pa da se njihovi ostaci prebace na to mjesto.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f6a442f15e9f9537b651297.jpg" alt="Projekt mauzoleja, 1924."><div class="copyright"><p>Projekt mauzoleja, 1924.</p>
	Javna domena            </div></div><p>2019. godine je jedan drugi ekscentrični zastupnik Vitalij Milonov predložio da se mauzolej uni&scaron;ti, jer smeta ljudima kada se kližu na godi&scaron;njem božićnom sajmu koji se održava ispred njega.</p><p>Predsjednica Vijeća Federacije Valentina Matvijenko smatra da ovo pitanje treba&nbsp;biti pokrenuto kada ruski narod bude na to spreman, a ne sada. Ona također predlaže da se napravi muzej s Lenjinovim grobom, nalik na Dom&nbsp;invalida u Parizu.</p><p>Vladimir Putin je vi&scaron;e puta izrazio mi&scaron;ljenje da Lenjina "ne treba dirati". Putin smatra da za mnoge ljude on simbolizira dostignuća ove zemlje iz pro&scaron;losti. Za komuniste je to sigurno svetinja i Vladimir Putin uspoređuje značaj koji mauzolej ima za komuniste sa značajem koje relikvije svetaca imaju za kr&scaron;ćane. On zato predlaže da se ide naprijed u budućnost i da se zemlja razvija u sada&scaron;njosti, umjesto da se diskutira o Lenjinovom tijelu.</p><p>I napokon,&nbsp;jednako je značajan argument to &scaron;to se mauzolej nalazi pod za&scaron;titom UNESCO-a, pa nikakve značajne izmjene nisu moguće na ovoj građevini, koja se smatra&nbsp;vrijednim spomenikom sovjetske arhitekture.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/rusko društvo">
                rusko društvo
            </a><a href="/tag/sovjetski savez">
                sovjetski savez
            </a><a href="/tag/povijest rusije">
                povijest rusije
            </a><a href="/tag/moskva">
                moskva
            </a><a href="/tag/arhitektura">
                arhitektura
            </a><a href="/tag/vladimir lenjin">
                vladimir lenjin
            </a><a href="/tag/sovjetska arhitektura">
                sovjetska arhitektura
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/politics/2014/01/17/mauzolej_tajna_vjecno_zivog_lenjina_24877">Mauzolej, tajna 'vječno živog' Lenjina</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/2016/08/12/lenjinov-mauzolej_620483">Zašto Lenjin leži na Crvenom trgu?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/povijest/82269-tri-poznate-ruske-mumije">Lenjin nije usamljen: Tri poznate ruske mumije izvan mauzoleja</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_nT96WD40"
    data-spotim-module="spotim-launcher"
    data-post-url="https://hr.rbth.com/povijest/88217-lenjinov-mauzolej-rusi"
    data-post-id="88217"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5f6a41f185600a3ef775311b';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2019. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '88217'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000097';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond Hrvatska');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/povijest/88217-lenjinov-mauzolej-rusi",
            maincontent: "counters.content-insights.maincontent",
            title: "Što Rusi misle uraditi s Lenjinovim mauzolejom?",
            pubdate: "2020-09-22T22:11:07+03:00",
                     authors: "Russia Beyond Hrvatska",
                             sections: "Povijest",
                             tags: "rusko društvo,sovjetski savez,povijest rusije,moskva,arhitektura,vladimir lenjin,sovjetska arhitektura",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
