<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Poslije Mundijala se na nove stadione u manjim ruskim gradovima slili deseci tisuća navijača  - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/document/5b56e70615e9f94f8b6d834c/amp"><meta name="description" content="&quot;Mordovija&quot; i &quot;Rotor&quot; se izjednačili po broju gledatelja sa &quot;Spartakom&quot; i &quot;Zenitom&quot;, ali to su samo prve utakmice nove sezone." /><meta property="og:url" content="https://hr.rbth.com/lifestyle/82099-novi-ruski-stadioni-poslije-mundijala" ><meta property="og:type" content="article"><meta property="og:title" content="Poslije Mundijala se na nove stadione u manjim ruskim gradovima slili deseci tisuća navijača "/><meta property="og:description" content="&quot;Mordovija&quot; i &quot;Rotor&quot; se izjednačili po broju gledatelja sa &quot;Spartakom&quot; i &quot;Zenitom&quot;, ali to su samo prve utakmice nove sezone."/><meta property="article:tag" content="ruski gradovi"/><meta property="article:tag" content="sport"/><meta property="article:tag" content="svjetsko nogometno prvenstvo u rusiji 2018."/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="srp 24, 2018"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Poslije Mundijala se na nove stadione u manjim ruskim gradovima slili deseci tisuća navijača "/><meta name="twitter:description" content="&quot;Mordovija&quot; i &quot;Rotor&quot; se izjednačili po broju gledatelja sa &quot;Spartakom&quot; i &quot;Zenitom&quot;, ali to su samo prve utakmice nove sezone."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b56e88215e9f94f774a63a3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b56e88215e9f94f774a63a3.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Poslije Mundijala se na nove stadione u manjim ruskim gradovima slili deseci tisuća navijača </h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          24. SRP 2018.

        </time></div><div class="article__author article__author_short">
                Russia Beyond
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b56e88215e9f94f774a63a3.jpg" alt="Stadion u Nižnjem Novgorodu" class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p>Stadion u Nižnjem Novgorodu</p>
	AirPano LLC/Global Look Press
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                "Mordovija" i "Rotor" se izjednačili po broju gledatelja sa "Spartakom" i "Zenitom", ali to su samo prve utakmice nove sezone.
            </div></div><div class="article__text article__text_short"><p>Samo dva dana po zavr&scaron;etku Svjetskog prvenstva u nogometu počela je nova sezona&nbsp;Nogometne nacionalne lige (FNL), druge po rangu u Rusiji. Na novim stadionima izgrađenim za SP-2018 igraju volgogradski Rotor, Mordovija, Baltika iz Kalinjingrada i Nižnji Novgorod.</p><p>Od 1992. godine postoji tendencija o&scaron;trog pada broja gledatelja na utakmica FNL-a, pa je tako na tribinama u prosjeku bivalo oko dvije tisuće ljudi. Usporedbe radi, na utakmicama drugog po rangu prvenstva Njemačke u prosjeku prisustvuje od 17 do 20 tisuća ljudi, pa je tako druga njemačka bundesliga po popularnosti ne samo ispred FNL-a, nego i glavne ruske lige RFPL-a.</p><p>U prva dva kola nove sezone FNL-a, odigrana 17. i 22. srpnja, novi stadioni postavili su nekoliko rekorda po broju gledatelja. Bez obzira na relativno nizak nivo igre, takvo zanimanje može se objasniti mogućno&scaron;ću da se za male novce vide moderne dvorane, željom za velikim nogometom ili možda jo&scaron; "malo navijanja" za bilo koga.</p><p>Koliko će potrajati efekt SP-2018 i hoće li se pretvoriti u stalno zanimanje za ruski nogomet zasad je te&scaron;ko pouzdano odgovoriti. Tu svakako dolaze i financijski problemi, jer vlasti mnogih regija i dalje muči to&nbsp;hoće li moći održavati novoizgrađene stadione, <a href="https://tjournal.ru/74063-posle-chm-2018-na-novye-stadiony-v-nebolshih-gorodah-prishli-desyatki-tysyach-bolelshchikov-takogo-ne-bylo-nikogda">pi&scaron;u ruski mediji</a>.</p><h4>Saransk</h4><p>Kapacitet 30 000 gledatelja (u vrijeme SP-2018 44 149)</p><p>Popunjenost 26 564 gledatelja</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b56e89785600a1c8421d53a.jpg" alt="Mordovija Arena
"><div class="copyright"><p>Mordovija Arena
</p>
	AirPano LLC/Global Look Press            </div></div><p>Mordovija je protiv Nižnjeg Novgroda na Mordovija Areni 17. srpnja odigrala nerije&scaron;eno 2:2. Utakmica je bila jedina u prvom kolu FNL-a igrana na novom stadionu. Mordovija Arena s 26 564 gledatelja bila je najposjećenija, dok se na ostalim stadionima prvog dana okupilo najvi&scaron;e po pet tisuća ljudi.</p><h4>Nižnji Novgorod</h4><p>Kapacitet 43 319 gledatelja</p><p><span>Popunjenost&nbsp;</span>18 000 gledatelja</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b56e89885600a1c8421d53b.jpg" alt=""><div class="copyright"><p></p>
	AirPano LLC/Global Look Press            </div></div><p>Nižnji Novgorod je prekjučer pobijedio Tjumenj rezultatom 2:1. Lokalni klub napravljen prije samo tri godine od rezervne momčadi zamijenio je Volgu koja je bankrotirala. Međutim, mogućnosti financiranja Nižnjeg Novgoroda ostaju nepoznanica. Karte za gornji nivo tribina nisu bile u prodaji za navijače.</p><h4>Kalinjingrad</h4><p>Kapacitet 33 973 gledatelja</p><p><span>Popunjenost</span><span>&nbsp;</span>10 456</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b56e89885600a1c8421d53c.jpg" alt=""><div class="copyright"><p></p>
	AirPano LLC/Global Look Press            </div></div><p>Lokalni klub Baltika izgubio je prekjučer od Tambora rezultatom 1:2. Kalinjingradski klub već nekoliko godina slovi za jedan od klubova koji na svojim utakmicama u FNL-u okuplja najveći broj navijača, međutim, na ovako slab rezultat utjecalo je vi&scaron;e faktora. Za navijače je otvoren samo niži nivo tribina dvorane, a u gradu se, po riječima mje&scaron;tana, utakmica praktički nije ni reklamirala.</p><h4>Volgograd</h4><p>Kapacitet 45 568 gledatelja</p><p><span>Popunjenost</span><span>&nbsp;</span>30 611 gledatelja</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b56e89885600a1c8421d53d.jpg" alt=""><div class="copyright"><p></p>
	AirPano LLC/Global Look Press            </div></div><p>Volgoradski Rotor koji samo &scaron;to nije ispao iz FNL-a pro&scaron;le sezone pobijedio je prekjučer Luč iz Volgograda rezultatom 1:0. Utakmica je odigrana na Volgograd Areni, na čijem su okolnom prostoru ogromne oborine nekoliko dana prije&nbsp;utakmice napravile problem. Ali Rotor je, unatoč tome, postao tim koji je okupio najvi&scaron;e gledatelja u novoj sezoni FNL-a.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/ruski gradovi">
                ruski gradovi
            </a><a href="/tag/sport">
                sport
            </a><a href="/tag/svjetsko nogometno prvenstvo u rusiji 2018.">
                svjetsko nogometno prvenstvo u rusiji 2018.
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81770-sp-2018-novi-ruski-stadioni">Najnoviji ruski stadioni: 12 građevina zbog kojih nikada nećemo zaboraviti Svjetsko prvenstvo 2018. </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81934-najbolje-svjetsko-prvenstvo-ikada">Pet razloga da Svjetsko prvenstvo u Rusiji bude zapamćeno kao najbolje ikada</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82060-mundijal-u-rusiji-najbolji-u-povijesti">25 trenutaka zbog kojih će Mundijal u Rusiji ostati zapamćen kao najbolji u povijesti</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/lifestyle/82099-novi-ruski-stadioni-poslije-mundijala" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5b56e70615e9f94f8b6d834c';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2017. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_hr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '82099'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000077';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/lifestyle/82099-novi-ruski-stadioni-poslije-mundijala",
            maincontent: "counters.content-insights.maincontent",
            title: "Poslije Mundijala se na nove stadione u manjim ruskim gradovima slili deseci tisuća navijača ",
            pubdate: "2018-07-24T12:11:57+03:00",
                     authors: "Russia Beyond",
                             sections: "Lifestyle",
                             tags: "ruski gradovi,sport,svjetsko nogometno prvenstvo u rusiji 2018.",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
