<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Na krovovima Sankt Peterburga – kao na „sedmom nebu” - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Mnogi stanovnici Sankt Peterburga i ne slute da nad njihovim glavama živi čitav svijet – supkultura ljudi koji svoje vrijeme provode na krovovima. Mnogi od njih su povezali zadovoljstvo i zaradu, ali ono što ih najviše privlači je izvanredan pogled na grad koji se nikad ne može vidjeti na ulicama." /><meta property="og:url" content="https://hr.rbth.com/travel/2015/12/09/na-krovovima-sankt-peterburga-kao-na-sedmom-nebu_549079" ><meta property="og:type" content="article"><meta property="og:title" content="Na krovovima Sankt Peterburga – kao na „sedmom nebu”"/><meta property="og:description" content="Mnogi stanovnici Sankt Peterburga i ne slute da nad njihovim glavama živi čitav svijet – supkultura ljudi koji svoje vrijeme provode na krovovima. Mnogi od njih su povezali zadovoljstvo i zaradu, ali ono što ih najviše privlači je izvanredan pogled na grad koji se nikad ne može vidjeti na ulicama."/><meta property="article:tag" content="sankt peterburg"/><meta property="article:tag" content="zanimljiva rusija"/><meta property="article:tag" content="ruski gradovi"/><meta property="article:tag" content="mladi u rusiji"/><meta property="article:tag" content="putovanje rusijom"/><meta property="article:section" content="Putovanja"/><meta property="article:published_time" content="lip 24, 2018"/><meta property="article:author" content="Grigorij Kubatjan" /><meta name="author" content="Grigorij Kubatjan" /><meta name="twitter:title" content="Na krovovima Sankt Peterburga – kao na „sedmom nebu”"/><meta name="twitter:description" content="Mnogi stanovnici Sankt Peterburga i ne slute da nad njihovim glavama živi čitav svijet – supkultura ljudi koji svoje vrijeme provode na krovovima. Mnogi od njih su povezali zadovoljstvo i zaradu, ali ono što ih najviše privlači je izvanredan pogled na grad koji se nikad ne može vidjeti na ulicama."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/web/rs-rbth/images/2015-12/top/img_9889.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/web/rs-rbth/images/2015-12/top/img_9889.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Na krovovima Sankt Peterburga – kao na „sedmom nebu”</h1><div class="article__category article__category_short"><a href="/travel">
                Putovanja
            </a></div><div class="article__date article__date_short"><time class="date ">
          24. LIP 2018.

        </time></div><div class="article__author article__author_short">
                Grigorij Kubatjan
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/web/rs-rbth/images/2015-12/top/img_9889.jpg" alt="Konstantin, „roofer&quot; Sankt Peterburga. " class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p>Konstantin, „roofer" Sankt Peterburga. </p>
	Grigorij Kubatjan
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Mnogi stanovnici Sankt Peterburga i ne slute da nad njihovim glavama živi čitav svijet – supkultura ljudi koji svoje vrijeme provode na krovovima. Mnogi od njih su povezali zadovoljstvo i zaradu, ali ono što ih najviše privlači je izvanredan pogled na grad koji se nikad ne može vidjeti na ulicama.
            </div></div><div class="article__text article__text_short"><p><strong>Russia Beyond ne podržava aktivnosti opisane u ovom članku i ni na koji način ih ne potiče. Boravak na krovovima može biti vrlo opasan. Svatko tko to čini, čini to na vlastitu odgovornost.</strong></p><div><img alt="" src="https://cdn.rbth.com/web/rs-rbth/images/2015-12/small/img_9911.jpg" style="width: 600px; height: 350px;" /></div><div><em><small>Izvor: Grigorij Kubatjan</small></em></div><div>&nbsp;</div><p>Kuća s unutarnjim dvori&scaron;tem u Gorohovoj ulici. &bdquo;Roofer&rdquo; (pripadnik supkulture ljubitelja krovova) po imenu Sergej vadi svežanj ključeva, bez gre&scaron;ke iz njega izvlači odgovarajući magnetni ključ i prislanja ga na bravu domofona. Vrata zapi&scaron;te i ulazimo u prostrani oronuli ulaz zgrade iz doba prije revolucije. Ovdje nema lifta, zato su stepenice niske i uspinjanje na vrh nije suvi&scaron;e naporno.&nbsp;</p><p>Vrata na tavan su zapečaćena, ali za&scaron;titne trake su odlijepljene i stoje samo radi privida. Ulazimo u tavanski mrak. Ekranom mobilnog telefona osvjetljavamo grede na plafonu, stare cijevi i krpe. Kroz jedan prozorčić izlazimo napolje.</p><p>&ndash; Evo, ovo je Krov svijeta! &ndash; svečano objavljuje Sergej. Pred nama se pruža zasljepljujući pogled na Isakijevsku crkvu i Admiralitet. Vidi se Dvorski trg s Aleksandrijskim stubom, a u daljini dizalice brodogradili&scaron;ta. Sav centar grada je kao na dlanu.</p><div><img alt="" src="https://cdn.rbth.com/images/travel/Spb_roof/IMG_9872.jpg" style="width: 600px; height: 350px;" /></div><div><em><small>Izvor: Grigorij Kubatjan</small></em></div><div>&nbsp;</div><p>Sergej ima 40 godina, a njegov prijatelj Konstantin 27. Oni su u dogovoru s ovda&scaron;njim stanarima napravili ključeve i postavili daske da im lim na krovu ne bi zvečao pod nogama. Koračamo po drvenim stazama, držeći se za ogradu, a zatim se željeznima stepenicama penjemo na vidikovac, koji je isto u potpunosti renoviran.</p><p>&nbsp;</p><p><strong>Krov Svijeta vlastitim rukama</strong></p><p>Za vijeme opsade grada u Drugom svjetskom ratu ovakve kule su se koristile za promatranje neprijateljske avijacije. Odatle su učenici i mlade djevojke pratili gdje padaju zapaljive bombe, a zatim preko telefona postavljenih na kulama prenosili uputstva brigadama koje su gasile požare. U Sankt-Peterburgu ima oko stotinu ovakvih kula. Sve one su uglavnom u lo&scaron;em stanju. Prozori su im izbijeni, zidovi olju&scaron;teni, a metalne ograde polomljene.</p><div><img alt="" src="https://cdn.rbth.com/images/travel/Spb_roof/IMG_9921.jpg" style="width: 600px; height: 350px;" /></div><div><em><small>Izvor: Grigorij Kubatjan</small></em></div><div>&nbsp;</div><p>Sergej i Konstantin su okrečili zidove kule, zamijenili prozore i vrata, popravili podove i drveni ležaj, na kojem se može i sjedeti i udobno spavati, okačili su zavjese i uveli struju. Čak su postavili cvijeće u saksijama. Ispala je udobna kućica od 4 kvadratna metra. Pravo mjesto za uživanje uz &scaron;alicu čaja ili nargile.</p><p>Tijekom dana se čuju zvona, a u podne pucanj iz topa s Petropavlovske tvrđave. Ovamo dolaze ekskurzije za mlade i za fotografe, a može se tu organizirati i romantična večera s voćem i &scaron;ampanjcem. Na tavanu se nalazi čak i toalet.</p><p>&nbsp;</p><p><strong>Polulegalna zabava</strong></p><p>Naravno, sve ovo nije sasvim legalno. Ali stanari se ne bune. Osim toga, te&scaron;ko je utvrditi koja je institucija nadležna za ove kule koje propadaju.</p><p>Prema riječima dvojice entuzijasta, oni su se obraćali i komunalnim službama, i Ministarstvu za izvanredne situacije, i gradskoj vlasti. Poku&scaron;ali su utvrditi tko je nadležan za kule i mogu li oni legalizirati svoj boravak na krovu, na primjer, tako &scaron;to bi uzeli ovu ili druge kule u zakup i pretvorili ih u kafić, mikrohotel ili u vidikovce. Ali nisu dobili nikakav odgovor.&nbsp;&nbsp;&nbsp;</p><p>Odnos vlasti prema &scaron;etnji po krovovima je ambivalentan. One se jedan tren aktivno bore protiv &bdquo;prekr&scaron;itelja&rdquo;, drugi tren i same planiraju krovove otvoriti za javnost.</p><div><img alt="" src="https://cdn.rbth.com/web/rs-rbth/images/2015-12/small/img_9914.jpg" style="width: 600px; height: 350px;" /></div><div><em><small>Izvor: Grigorij Kubatjan</small></em></div><div>&nbsp;</div><p>U gradu postoje legalni kafići na krovovima i popularni vidikovci, kao &scaron;to su zidovi Petropavlovske tvrđave ili kolonade Isakijevske crkve. Ali sve to nije dovoljno da bi moglo zadovoljiti zanimanje za ljepotu grada koje postoji u turističkoj sezoni. Krovovi su najpopularniji u ljetnjoj sezoni. Zimi i tijekom ki&scaron;nih razdoblja tamo je suvi&scaron;e hladno i klizavo.</p><div style="float: right; margin-left: 12px; margin-bottom: 10px; width: 242px; padding: 5px; border: #BFBFBF 1px solid; background-color: #fffded;"><a href="535141"><img alt="" src="https://cdn.rbth.com/all/2015/10/22/piter2/toptop.jpg" style="margin-bottom: 4px; border: #BFBFBF 1px solid; background-color: #ffffff;" width="240" /><br /><span style="font-size: 100%;"><strong>Fotogalerija: 15 razloga za&scaron;to nikad ne biste trebali posjetiti Sankt-Peterburg </strong></span></a></div><p>&ndash; Trudimo se ne praviti buku i pona&scaron;ati se kulturno. Jednom sam vodio grupnu ekskurziju. Ljudi su već silazili niz stepenice, kad odjednom iz jednog stana izlazi čovjek sa čekićem i psuje. Pomislio je da su to neki huligani u&scaron;li u zgradu. Snažno ga zgrabim za rame i kažem mu: &bdquo;&Scaron;to to radi&scaron;, čovječe?! Turisti su do&scaron;li pogledati ljepotu grada. A ti na njih sa čekićem ma&scaron;e&scaron;?!&rdquo; Bilo ga je sramota &ndash; kaže Sergej.</p><p>Silazim držeći se za ogradu od lijevanog željeza, sličnu onima koje krase gradske mostove. Prilazim ivici i nalazim se iznad Isakijevskog trga okupanog svjetlosti. Ispunjava me dvojako osjećanje odu&scaron;evljenja i uznemirenosti, kao da radim ne&scaron;to zabranjeno.</p><p>&ndash; Sve je u redu! &ndash; kaže Sergej. &ndash; Ovdje se možete opustiti. Gradska vreva je ostala tamo dole. A ovdje na visini vlada mir.</p><div class="mastertag_pic mastertag_pic_wide"><br /><div class="mastertag_pic_title"></div></div><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/sankt peterburg">
                sankt peterburg
            </a><a href="/tag/zanimljiva rusija">
                zanimljiva rusija
            </a><a href="/tag/ruski gradovi">
                ruski gradovi
            </a><a href="/tag/mladi u rusiji">
                mladi u rusiji
            </a><a href="/tag/putovanje rusijom">
                putovanje rusijom
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/politics/2015/06/06/ruski_psihijatri_lijece_od_selfija_35387">Ruski psihijatri liječe od selfija</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/kaleidoskop/2015/10/18/planinski-selfie_483833">Planinski selfie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/travel/2015/11/02/5-nacina-da-dozivite-nezaboravnu-jesen-u-sankt-peterburgu_536213">5 načina da doživite nezaboravnu jesen u Sankt-Peterburgu</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/travel/2015/12/09/na-krovovima-sankt-peterburga-kao-na-sedmom-nebu_549079" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '105000000000001000024059';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2017. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_hr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '24059'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000013';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2154"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Grigorij Kubatjan');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/travel/2015/12/09/na-krovovima-sankt-peterburga-kao-na-sedmom-nebu_549079",
            maincontent: "counters.content-insights.maincontent",
            title: "Na krovovima Sankt Peterburga – kao na „sedmom nebu”",
            pubdate: "2018-06-24T10:38:00+03:00",
                     authors: "Grigorij Kubatjan",
                             sections: "Putovanja",
                             tags: "sankt peterburg,zanimljiva rusija,ruski gradovi,mladi u rusiji,putovanje rusijom",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
