<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>"Vožnja u nigdje": Kako je pomahnitali ruski strojovođa oteo vlastiti vlak - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/povijest/88934-kako-je-strojovoda-oteo-vlastiti-vlak/amp"><meta name="description" content="Fizički je prijetio svom pomoćniku i vlak odvezao kroz noć u nepoznatom smjeru." /><meta property="og:url" content="https://hr.rbth.com/povijest/88934-kako-je-strojovoda-oteo-vlastiti-vlak" ><meta property="og:type" content="article"><meta property="og:title" content="&quot;Vožnja u nigdje&quot;: Kako je pomahnitali ruski strojovođa oteo vlastiti vlak"/><meta property="og:description" content="Fizički je prijetio svom pomoćniku i vlak odvezao kroz noć u nepoznatom smjeru."/><meta property="article:tag" content="povijest rusije"/><meta property="article:tag" content="ruski vlakovi"/><meta property="article:tag" content="promet u rusiji"/><meta property="article:section" content="Povijest"/><meta property="article:published_time" content="sij 29, 2021"/><meta property="article:author" content="Nikolaj Ševčenko" /><meta name="author" content="Nikolaj Ševčenko" /><meta name="twitter:title" content="&quot;Vožnja u nigdje&quot;: Kako je pomahnitali ruski strojovođa oteo vlastiti vlak"/><meta name="twitter:description" content="Fizički je prijetio svom pomoćniku i vlak odvezao kroz noć u nepoznatom smjeru."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.01/article/6013d4e215e9f95dbe364737.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.01/article/6013d4e215e9f95dbe364737.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>"Vožnja u nigdje": Kako je pomahnitali ruski strojovođa oteo vlastiti vlak</h1><div class="article__category article__category_short"><a href="/povijest">
                Povijest
            </a></div><div class="article__date article__date_short"><time class="date ">
          29. SIJ 2021.

        </time></div><div class="article__author article__author_short">
                                    Nikolaj Ševčenko
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.01/article/6013d4e215e9f95dbe364737.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Legion Media
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Fizički je prijetio svom pomoćniku i vlak odvezao kroz noć u nepoznatom smjeru.
            </div></div><div class="article__text article__text_short"><p>Vlak težak 5000 tona odjednom mijenja smjer i odlazi u noć, premda kontrolor prometa ponavlja naredbu da se zaustavi. Ne, to nije scena iz akcijskog trilera Končalovskog "Pomahnitali vlak". Ovaj incident, koji su novinari nazvali "Đavolji vlak", zaista se dogodio u Rusiji 2004. godine, kada je jedan strojovođa&nbsp;iznenada poludio.</p><h3>Kaos u kabini</h3><p>11. siječnja 2004. godine u ponoć <span>strojovođa&nbsp;</span>i njegov pomoćnik ukrcali su se u teretni vlak br. 1908 na željezničkom depou u blizini Moskve i krenuli u smjeru Sankt-Peterburga. U čitavom vlaku nalazila su se samo njih dvojica: 31-godi&scaron;nji Eduard Gorčakov, glavni strojovođa, i 24-godi&scaron;nji Aleksandar Abdurahmanov, njegov <span>pomoćnik</span>.</p><p>Dobili su zeleno svjetlo i krenuli kroz noć, ostavljajući za sobom sve potencijalne svjedoke.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013d4ea15e9f95dc1204950.jpg" alt=""><div class="copyright"><p></p>
	Neu-Zwei (CC BY-SA 4.0)            </div></div><p>Uskoro se prometni kontrolor zabrinuo zbog neočekivanog incidenta. Kada se vlak približavao stanici Kukolj, primio je zapovijed da se zaustavi i propusti drugi te&scaron;ki teretni vlak da prođe prvi. Pomoćnik Abdurahmanov odgovorio je da je razumio poruku i vlak se polako počeo zaustavljati. Međutim, odmah nakon toga iznenada je ubrzao i pro&scaron;ao stanicu, unatoč signalizaciji koja je zabranjivala prolaz. Također je proizvoljno promijenio smjer kretanja. Ovo frapantno kr&scaron;enje prometnih pravila moglo je dovesti do katastrofalnih posljedica. Vlak je nastavio ubrzavati te je krenuo u nekontroliranu vožnju u nepoznatom smjeru.</p><p>U kabini su se dva čovjeka borila za kontrolu nad vlakom. Abdurahmanov je poku&scaron;ao preuzeti upravljanje i zaustaviti vlak, dok je Gorčakov, glavni strojovođa, nastavio ubrzavati. Gorčakov, koji je u usporedbi sa svojim pomoćnikom bio krupniji i jači, nadvladao ga je i fizički mu zaprijetio, nakon čega je ovaj odustao od daljnjih poku&scaron;aja.</p><p>Gorčakov je nesmetano nastavio ubrzavati, kr&scaron;eći prometna pravila i ignorirajući poruke kontrolora. Vodio je vlak u neminovnu nesreću.</p><h3>"Demoni u du&scaron;i"</h3><p>Kada je profesionalna komisija istraživala slučaj, do&scaron;la je do <a href="https://ru.wikipedia.org/wiki/%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82_%D1%81_%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BE%D0%BC_%E2%84%96_1908">zaključka </a>da je Gorčakov patio od "akutne deluzijske psihoze s agresivnim tendencijama".</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013d4ea15e9f95dc1204951.jpg" alt=""><div class="copyright"><p></p>
	Sergej Fadeičev/TASS            </div></div><p>Osoba odgovorna za sigurnost vlaka&nbsp;iznenada je tako postala glavni izvor opasnosti.</p><p>Gorčakov je uspje&scaron;no pro&scaron;ao redovni profesinalni pregled psiholo&scaron;ke i medicinske komisije samo godinu dana prije incidenta. Obje komisije <a href="https://gudok.ru/newspaper/?ID=758679&amp;sphrase_id=2571766">zaključile</a> su da je Gorčakov stabilan i podoban za vr&scaron;enje posla.</p><p>Međutim, kasnija istraga utvrdila je da je strojovođa bio čovjek s dubokim unutarnjim problemima i da je patio zbog nesređenog i nesretnog privatnog života.</p><p>S 30 godina Gorčakovljeva ličnost je, prema svjedočenjima, pretrpjela drastične <a href="https://gudok.ru/newspaper/?ID=758679&amp;sphrase_id=2571766">promjene</a>. Iznenada je postao predani vjernik, a zatim je nakon osam godina braka napustio svoju suprugu zbog druge žene.</p><p>Njegova nova žena brzo se razočarala u partnera i oni su se razi&scaron;li samo mjesec dana nakon rođenja blizanaca.</p><p>"Eduard se promijenio pred mojim očima. Nije ga zanimalo ni&scaron;ta osim nogometa i bio je potpuno nesposoban u svakodnevnom životu", <a href="https://gudok.ru/newspaper/?ID=758679&amp;sphrase_id=2571766">rekla je</a> ona novinarima nakon incidenta. Jednom prilikom je, navodno, na njezinu molbu da joj pomogne s djetetovim pelenama <a href="https://gudok.ru/newspaper/?ID=758679&amp;sphrase_id=2571766">rekao </a>"Bog će pomoći".</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013d4ea15e9f95dc1204952.jpg" alt=""><div class="copyright"><p></p>
	Aleksej Maljgavko/Sputnik            </div></div><p>U crkvi je Eduardovo pona&scaron;anje također izazvalo sumnje, iako prije incidenta to nikada nije prijavljeno. Jedan je svećenik, koji je komunicirao sa strojovođom prije incidenta, rekao da je Gorčakov bio u depresiji.&nbsp;"Demoni su <span>bjesnjeli&nbsp;</span>u njemu", <a href="https://gudok.ru/newspaper/?ID=758679&amp;sphrase_id=2571766">rekao je </a>on.</p><p>Na sreću, prometni kontrolori uspjeli su zaustaviti vlak tako &scaron;to su mu isključili opskrbu strujom, pa nitko nije povrijeđen u divljoj noćnoj vožnji.</p><p>Kada je policija stigla na mjesto događaja, prona&scaron;li su strojovođu na podu vlaka u neuračunljivom stanju.</p><p>Kasnija istraga također je pokazala da je do&scaron;lo do brojnih kr&scaron;enja profesionalnih pravila uoči incidenta, uključujući to &scaron;to je osoblje depoa prikrilo činjenicu da je Gorčakov zakasnio na svoju smjenu i morao u žurbi proći sigurnosne procedure prije polaska vlaka.</p><p>Vlak kojim je upravljala bolesna osoba pre&scaron;ao je 40 kilometara i dostigao maksimalnu brzinu od 95 kilometara na sat, &scaron;to je opasno za te&scaron;ki teretni vlak. U tisku je incident s pravom nazvan "Đavoljim vlakom" i "Vožnjom u nigdje".</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/povijest rusije">
                povijest rusije
            </a><a href="/tag/ruski vlakovi">
                ruski vlakovi
            </a><a href="/tag/promet u rusiji">
                promet u rusiji
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/povijest/80682-tri-otmice-zrakoplova">"Ako ne poslušate, umrijet ćete": Tri otmice zrakoplova koje su šokirale rusko društvo</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/povijest/83655-sokantne-otmice-zrakoplova-u-rusiji">Tri šokantne i neobjašnjive otmice zrakoplova u Rusiji i SSSR-u</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/88422-incident-u-volgogradu-pijani-vozac">Incident u Volgogradu: Pijani vozač na BMP-3 probio betonsku ogradu i uletio na aerodrom (VIDEO)</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_nT96WD40"
    data-spotim-module="spotim-launcher"
    data-post-url="https://hr.rbth.com/povijest/88934-kako-je-strojovoda-oteo-vlastiti-vlak"
    data-post-id="88934"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6013bf9115e9f95de63ba8df';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2021. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '88934'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000097';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Nikolaj Ševčenko');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/povijest/88934-kako-je-strojovoda-oteo-vlastiti-vlak",
            maincontent: "counters.content-insights.maincontent",
            title: ""Vožnja u nigdje": Kako je pomahnitali ruski strojovođa oteo vlastiti vlak",
            pubdate: "2021-01-29T12:39:58+03:00",
                     authors: "Nikolaj Ševčenko",
                             sections: "Povijest",
                             tags: "povijest rusije,ruski vlakovi,promet u rusiji",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=11"></script></body></html>
