<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Kako stranci dolaze raditi u Rusiju unatoč pandemiji - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/lifestyle/90272-stranci-koji-rade-u-rusiji/amp"><meta name="description" content="Strani stručnjaci koji su za vrijeme epidemioloških ograničenja došli u Rusiju raditi pričaju kakva je razlika između njihovih očekivanja i stvarnog stanja. Najprije su čekali u velikim redovima da dobiju vizu, zatim su prošli kroz dvostruku karanetnu, a sada nemaju mogućnost da se često viđaju s obitelji. No ne kaju se što su došli.
" /><meta property="og:url" content="https://hr.rbth.com/lifestyle/90272-stranci-koji-rade-u-rusiji" ><meta property="og:type" content="article"><meta property="og:title" content="Kako stranci dolaze raditi u Rusiju unatoč pandemiji"/><meta property="og:description" content="Strani stručnjaci koji su za vrijeme epidemioloških ograničenja došli u Rusiju raditi pričaju kakva je razlika između njihovih očekivanja i stvarnog stanja. Najprije su čekali u velikim redovima da dobiju vizu, zatim su prošli kroz dvostruku karanetnu, a sada nemaju mogućnost da se često viđaju s obitelji. No ne kaju se što su došli.
"/><meta property="article:tag" content="stranci u rusiji"/><meta property="article:tag" content="posao u rusiji"/><meta property="article:tag" content="koronavirus"/><meta property="article:section" content="Društvo"/><meta property="article:published_time" content="lis 15, 2021"/><meta property="article:modified_time" content="lis 15, 2021"/><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="Kako stranci dolaze raditi u Rusiju unatoč pandemiji"/><meta name="twitter:description" content="Strani stručnjaci koji su za vrijeme epidemioloških ograničenja došli u Rusiju raditi pričaju kakva je razlika između njihovih očekivanja i stvarnog stanja. Najprije su čekali u velikim redovima da dobiju vizu, zatim su prošli kroz dvostruku karanetnu, a sada nemaju mogućnost da se često viđaju s obitelji. No ne kaju se što su došli.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.10/article/6169545715e9f92f2920dc16.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.10/article/6169545715e9f92f2920dc16.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Društvo",
                        "item": "https://hr.rbth.com/lifestyle"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Kako stranci dolaze raditi u Rusiju unatoč pandemiji",
                        "item": "https://hr.rbth.com/lifestyle/90272-stranci-koji-rade-u-rusiji"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hr.rbth.com/lifestyle/90272-stranci-koji-rade-u-rusiji"
        },
        "headline": "Kako stranci dolaze raditi u Rusiju unatoč pandemiji",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.10/article/6169545715e9f92f2920dc16.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578615e9f94ec222ecdb.jpg",
                    "description": "Koncept sigurnog transporta (sa zaštitnom maskom i u taksiju). 
"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578615e9f94ec222ecdc.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578715e9f94ec222ecdd.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578715e9f94ec222ecde.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Anna Sorokina"
                    }                            ],
                "datePublished": "2021-10-15T13:43:12+03:00",
        "dateModified": "2021-10-15T13:43:12+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Strani stručnjaci koji su za vrijeme epidemioloških ograničenja došli u Rusiju raditi pričaju kakva je razlika između njihovih očekivanja i stvarnog stanja. Najprije su čekali u velikim redovima da dobiju vizu, zatim su prošli kroz dvostruku karanetnu, a sada nemaju mogućnost da se često viđaju s obitelji. No ne kaju se što su došli.
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Kako stranci dolaze raditi u Rusiju unatoč pandemiji</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Društvo
            </a></div><div class="article__date article__date_short"><time class="date ">
          15. LIS 2021.

        </time></div><div class="article__author article__author_short">
                                    Anna Sorokina
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.10/article/6169545715e9f92f2920dc16.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Russia Beyond (Foto: Osobna arhiva, VladSt/Getty Images)
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Strani stručnjaci koji su za vrijeme epidemioloških ograničenja došli u Rusiju raditi pričaju kakva je razlika između njihovih očekivanja i stvarnog stanja. Najprije su čekali u velikim redovima da dobiju vizu, zatim su prošli kroz dvostruku karanetnu, a sada nemaju mogućnost da se često viđaju s obitelji. No ne kaju se što su došli.

            </div></div><div class="article__text article__text_short"><p>I pored zatvorenih granica i ograničenog kretanja zbog pandemije koronavirusa, strani stručnjaci ipak dolaze raditi u Rusiju, i njihov se broj čak povećao.</p><p>Prema podacima agencije Intermark, koja pomaže ekspatrijatima u Rusiji, tijekom prve polovice 2021. godine izdana je 21 000 dozvola za rad visokokvalificiranih stručnjaka, &scaron;to je znatno vi&scaron;e u odnosu na 7000 dozvola izdanih 2020. godine. Prije pandemije, u prvoj polovici 2019. godine, izdano je samo 16 000 dozvola. Predstavnici agencije kažu da je porast dozvola, po njihovom mi&scaron;ljenju, uvjetovan nerealiziranim dozvolama iz 2020. godine, jer su one tek sada izdane.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578615e9f94ec222ecdb.jpg" alt="Koncept sigurnog transporta (sa zaštitnom maskom i u taksiju). 
"><div class="copyright"><p>Koncept sigurnog transporta (sa zaštitnom maskom i u taksiju). 
</p>
	Jana Iskajeva/Getty Images            </div></div><p>Već duže vrijeme stručnjaci dolaze iz istih zemalja. Na prvom je mjestu Francuska, zatim slijede Italija, Njemačka, Japan, Norve&scaron;ka, SAD i Velika Britanija. Zanimljivo je da sada ekspatrijati ne dolaze samo u gradove poput Moskve, Peterburga i Jekaterinburga, koji imaju preko milijun stanovnika, nego i u manje gradove, gdje se nalaze poduzeća njihovih kompanija.</p><p>Na rad u Rusiju najče&scaron;će ih pozivaju međunarodne kompanije u sferi FMCG-a (robe &scaron;iroke potro&scaron;nje) i IT sektoru. Porazgovarali smo s ekspatrijatima koji su do&scaron;li u Rusiju u ovo vrijeme kada čitav svijet trpi nevolju. I pored pote&scaron;koća vezanih za dolazak, nitko se od njih nije pokajao &scaron;to je do&scaron;ao.</p><h3>Georg Wiessmeier iz Njemačke</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578615e9f94ec222ecdc.jpg" alt=""><div class="copyright"><p></p>
	Osobna arhiva            </div></div><p>"Zbog pandemije sam imao neobično iskustvo. Angažirali su me online, tako da sam od jeseni 2020. godine tijekom nekoliko mjeseci radio na daljinu, sve dok nisam doputovao u Moskvu", kaže Georg Wiessmeier. On se u ožujku 2021. godine pridružio petrokemijskoj kompaniji SIBUR kao &scaron;ef odjela za razvoj i inovacije.</p><p>Georg je po obrazovanju diplomirani kemičar. Tijekom svoje duge karijere radio je u velikim kompanijama u Njemačkoj, Belgiji, pa čak i Japanu, ali kaže da je jo&scaron; kao student želio raditi u Rusiji. "Za Rusiju sam se počeo&nbsp;zanimati jo&scaron; prije 30 godina, kada je to jo&scaron; bio Sovjetski Savez. Iako sam rođen u Zapadnoj Njemačkoj, učio sam u &scaron;koli ruski kao drugi jezik (dobrovoljno) i sejćam se kako smo čitali dosta te&scaron;ke tekstove i proučavali rusku književnost. I kad sam htio&nbsp;doći&nbsp;u SSSR, zemlja se raspala, tako da se moji planovi nisu ostvarili."</p><p>"Najprije sam mislio da ću dva puta tjedno putovati iz Rusije u Njemačku,&nbsp;no to je rilično te&scaron;ko izvesti jer Njemačka ne priznaje ruska cjepiva, a Rusija ne priznaje europska", priča on.</p><p>Zbog toga Georg zasad ne žuri sa povratkom u domovinu. Primio je "Sputnik V", a kod kuće ga čeka karantena. "Ali mi trebamo&nbsp;po&scaron;tivati pravila, naravno, jer je pandemija globalno pitanje", sentenciozno dodaje i kaže da se raduje &scaron;to u Moskvi može&nbsp;posjećivati&nbsp;restorane i druga javna mjesta bez testiranja i kodova, &scaron;to u Njemačkoj nije slučaj.</p><p>Sada on poku&scaron;ava popuniti praznine u ruskom jeziku: "Imamo prevoditelja za poslovne razgovore, ali je sva dokumentacija na ruskom, tako da svejedno moram učiti jezik zbog posla." Dodu&scaron;e, on nema vremena ozbiljnije se pozabaviti tim pitanjem, jer je jako posvećen novom poslu. Georg se bavi uvođenjem novih tehnologija pomoću kojih proizvodnja može&nbsp;postati ekolo&scaron;ki čistija, a također podržava studentske "zelene" startup projekte.</p><p>"Mi trebamo razmi&scaron;ljati o preradi kemijskih tvari i o tome kako da smanjimo emisiju ugljikovog dioksida u atmosferu. To je jedan od ključnih momenata mog posla", kaže on. "Međunarodni se problem sastoji u tome &scaron;to je materijal za sekundarnu preradu skuplji i potro&scaron;ači nisu spremni to platiti. Zbog toga smatram da trebamo napraviti infrastrukturu za prikupljanje sekundarnih sirovina i pojednostaviti proces prerade."</p><p>Tvornice kompanije SIBUR nalaze se u različitim regijama zemlje, tako da Georg često putuje u Toboljsk, Tomsk, Voronjež, Nižnjekamsk i Perm. On kaže da bi htio&nbsp;putovati Rusijom i kao turist. Sada čeka da mu supruga dobije vizu, ali to u ovim okolnostima traje daleko duže nego ranije.</p><h3>Luke Cornforth iz Velike Britanije&nbsp;</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578715e9f94ec222ecdd.jpg" alt=""><div class="copyright"><p></p>
	Osobna arhiva            </div></div><p>U posljednje je vrijeme profil ekspatrijata u Rusiji pretrpio izvjesne izmjene. Danas je veći broj stručnjaka starih između 25 i 35 godina, a kompanije angažiraju i menadžere srednjeg nivoa, ponekad čak i stažiste. Luke ima 23 godine, radi u PR agenciji EM. Počeo je krajem 2020. kao stažist, a sada je postao menadžer.</p><p>Na fakultetu je učio ruski i arapski. Pola je godine studirao u Sankt-Peterburgu, i tada je putovao Rusijom. "Bio sam odu&scaron;evljen ovom zemljom, i kada sam se vratio u Veliku Britaniju, počeo sam tražiti mogućnost da ponovo dođem", kaže on.</p><p>Najprije je radio kao predavač engleskog jezika, a zatim je dobio poziv od agencije EM i do&scaron;ao u Moskvu. Prije par je mjeseci putovao kući i morao je&nbsp;u karanteni provesti&nbsp;dva puta po dva&nbsp;tjedna: jednom kad je u&scaron;ao u Veliku Britaniju, prije nego &scaron;to će se cijepiti, i drugi put kada je u&scaron;ao u Rusiju.</p><p>"Većina mojih kolega su Rusi, ali ovdje rade i ljudi iz cijelog svijeta &ndash; iz New Yorka, Londona, Luksemburga, Beča... Klijenti su također internacionalni."</p><p>Luke je posjetio Viborg, Kazanj, Volgograd, Astrahanj i Dagestan. Najvi&scaron;e su mu se svidjele planine. On kaže da uvijek rado komunicira s Rusima, ali mu je te&scaron;ko pratiti razgovor u većem dru&scaron;tvu, kada se svi ubacuju jedni drugima u riječ. Ali ako stranac čak i ne zna ruski, on u Rusiji neće propasti, kaže Luke.</p><p>"Od sveg srca preporučujem svima da posjete Moskvu i Peterburg. Oba grada su vrlo druželjubiva, mnogo ljudi govori engleski. Čak i ako ne znate jezik, ipak ćete se moći sprijateljiti s Rusima u va&scaron;em okruženju." On planira&nbsp;ostati ovdje najmanje&nbsp;tri godine, dok mu važi viza. A možda će ostati i duže.</p><h3>Ryan Malone iz Velike Britanije&nbsp;</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6169578715e9f94ec222ecde.jpg" alt=""><div class="copyright"><p></p>
	Osobna arhiva            </div></div><p>"Čitav&nbsp;sam lockdown proveo u Moskvi i radio na daljinu", kaže 29-godi&scaron;nji Ryan. "U urede smo se vratili tek početkom travnja." On je na Cambridgeu studirao ruski jezik i književnost, 2014. godine je bio u Moskvi na stažiranju i poslije toga je žarko želio ponovo doći ovamo. I pored filolo&scaron;kog obrazovanja, zainteresirao se za bankarski posao, pa je godinu i pol dana radio u podružnici ruske kompanije "VTB Kapital" u Londonu, a početkom 2020. godine napokon je&nbsp;pre&scaron;ao u njihov moskovski ured.</p><p>Ovdje je on jedini stranac. Često pomaže kolegama i provjerava dokumentaciju na engleskom. Ryan tečno govori ruski, ali kaže da mu je ipak te&scaron;ko shvatiti pojedine službene dokumente. "U siječnju sam posjetio roditelje u Južnoafričkoj Republici, i zbog novih ograničenja sam se 4 mjeseca zadržao u Cape Townu. Na kraju sam se upoznao s Rusima koji su mi objasnili &scaron;to trebam uraditi da bih se vratio u Moskvu, jer je bilo prilično te&scaron;ko snaći se", kaže on.</p><p>Rxan je dosad obi&scaron;ao Zlatni prsten, obalu Crnog mora i Sankt-Peterburg, ali kaže da bi ubuduće htio živjeti u Moskvi. "Moskva je jedan od najboljih gradova na svijetu. Ja sam se zaljubio u nju", kaže on. Ruse u &scaron;ali uspoređuje s jajima. Kaže da su izvana čvrsti kao kamen, a u du&scaron;i su dobri i nježni.</p><p>"Ako čovjek&nbsp;želi biti&nbsp;prihvaćen u ruskom kolektivu, čini mi se da treba razumjeti bar razgovorni ruski jezik. &Scaron;to vi&scaron;e shvaćate, lak&scaron;e komunicirate i ne zatvarate se u sebe. Pored toga, Rusi jako vole kada netko poku&scaron;ava govoriti ruski."</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/stranci u rusiji">
                stranci u rusiji
            </a><a href="/tag/posao u rusiji">
                posao u rusiji
            </a><a href="/tag/koronavirus">
                koronavirus
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/89492-sto-je-sve-u-rusiji-zabranjeno">Što je sve u Rusiji zabranjeno, a u drugim zemljama nije?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/obrazovanje/89739-amerikanac-ruski-jezik">Amerikanac o tome zašto je učenje ruskog jezika i ćirilice za Zapadnjake dugotrajni šok</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/90032-stranci-i-ruskinje">Kako stranac može razočarati Ruskinju?</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://hr.rbth.com/lifestyle/90272-stranci-koji-rade-u-rusiji";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "90272"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-hr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '61693ba315e9f940096c654a';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2021. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '90272'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000077';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anna Sorokina');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/lifestyle/90272-stranci-koji-rade-u-rusiji",
            maincontent: "counters.content-insights.maincontent",
            title: "Kako stranci dolaze raditi u Rusiju unatoč pandemiji",
            pubdate: "2021-10-15T13:42:38+03:00",
                     authors: "Anna Sorokina",
                             sections: "Društvo",
                             tags: "stranci u rusiji,posao u rusiji,koronavirus",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>