<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Tko je kriv? Ruska internetska zajednica podijeljena oko ubojstva koje je zgrozilo Moskvu - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/document/5a6ef82085600a7198398139/amp"><meta name="description" content="Jedan je moskovski student brutano ubio svoju cimericu, tvrdeći da je u nju zaljubljen, a potom je počinio samoubojstvo, ostavljajući za sobom detaljno oproštajno pismo u kojem je sve priznao. Po mišljenju psihijatara, ubojica je imao očiglednih mentalnih problema, no neki su ljudi počeli za sve okrivljavati žrtvu, što je izazvalo bijes ruskih žena na društvenim mrežama." /><meta property="og:url" content="https://hr.rbth.com/lifestyle/80570-internetska-zajednica-podijeljena-oko-ubojstva" ><meta property="og:type" content="article"><meta property="og:title" content="Tko je kriv? Ruska internetska zajednica podijeljena oko ubojstva koje je zgrozilo Moskvu"/><meta property="og:description" content="Jedan je moskovski student brutano ubio svoju cimericu, tvrdeći da je u nju zaljubljen, a potom je počinio samoubojstvo, ostavljajući za sobom detaljno oproštajno pismo u kojem je sve priznao. Po mišljenju psihijatara, ubojica je imao očiglednih mentalnih problema, no neki su ljudi počeli za sve okrivljavati žrtvu, što je izazvalo bijes ruskih žena na društvenim mrežama."/><meta property="article:tag" content="ruske žene"/><meta property="article:tag" content="žene u rusiji"/><meta property="article:tag" content="incident"/><meta property="article:tag" content="mladi u rusiji"/><meta property="article:tag" content="tragedija"/><meta property="article:tag" content="društvene mreže"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="sij 29, 2018"/><meta property="article:author" content="Oleg Jegorov" /><meta name="author" content="Oleg Jegorov" /><meta name="twitter:title" content="Tko je kriv? Ruska internetska zajednica podijeljena oko ubojstva koje je zgrozilo Moskvu"/><meta name="twitter:description" content="Jedan je moskovski student brutano ubio svoju cimericu, tvrdeći da je u nju zaljubljen, a potom je počinio samoubojstvo, ostavljajući za sobom detaljno oproštajno pismo u kojem je sve priznao. Po mišljenju psihijatara, ubojica je imao očiglednih mentalnih problema, no neki su ljudi počeli za sve okrivljavati žrtvu, što je izazvalo bijes ruskih žena na društvenim mrežama."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.01/article/5a6f080585600a716d330c42.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.01/article/5a6f080585600a716d330c42.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=88888887777"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Tko je kriv? Ruska internetska zajednica podijeljena oko ubojstva koje je zgrozilo Moskvu</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
		sij 29, 2018
    </time></div><div class="article__author article__author_short">
                Oleg Jegorov
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2018.01/article/5a6f080585600a716d330c42.jpg" alt="Artjom Iskakov (desno) brutalno je ubio svoju cimericu Tatjanu Strahovu, no neki su za sve okrivili nju, što je izazvalo zgražanje javnosti." class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p>Artjom Iskakov (desno) brutalno je ubio svoju cimericu Tatjanu Strahovu, no neki su za sve okrivili nju, što je izazvalo zgražanje javnosti.</p>
	inthecarbehind/Instagram; Artjom Ishakov/Facebook
        
    </div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Jedan je moskovski student brutano ubio svoju cimericu, tvrdeći da je u nju zaljubljen, a potom je počinio samoubojstvo, ostavljajući za sobom detaljno oproštajno pismo u kojem je sve priznao. Po mišljenju psihijatara, ubojica je imao očiglednih mentalnih problema, no neki su ljudi počeli za sve okrivljavati žrtvu, što je izazvalo bijes ruskih žena na društvenim mrežama.
            </div></div><div class="article__text article__text_short"><p><span>"Zdravo svima. Zovem se Artjom Ishakov i htio bih vam ispričati &scaron;to se dogodilo ove noći. Ubio sam svoju cimericu. I poj**** sam je. Dvaput", ovako započinje pismo u kojem je opisano ubojstvo&nbsp;19-godi&scaron;nje Tatjane Strahove. Autor je također mrtav - nakon &scaron;to je napisao pismo i zakazao njegovu objavu na dru&scaron;tvenoj mreži VKontakte, Artjom je počinio samoubojstvo. Policija je u stanu prona&scaron;la njihova mrtva tijela.</span></p><h3><strong>Grozna priča</strong></h3><p><span>Tatjana je studirala na Visokoj &scaron;koli ekonomije u Moskvi, a stan je dijelila s Artjomom, studentom Moskovskog&nbsp;državnog tehničkog sveučili&scaron;ta "Bauman".&nbsp;Njih su dvoje prije nekoliko godina izlazili,&nbsp;no&nbsp;onda su prekinuli. Ostali su prijatelji. Prema Artjomovom pismu, on je "volio" Tatjanu, no, s obzirom na to da ona nije prema njemu gajila iste osjećaje, počeo je luditi od požude i ljubomore te ju je odlučio ubiti.</span></p><p><span>Rano ujutro 22. siječnja Artjom je čekao Tatjanu da se vrati kući, a potom ju je napao, udarajući je u lice i gu&scaron;eći, da bi je na koncu izbo nožem. Prema pismu, Artjom ju je silovao dok je jo&scaron; bila živa, a zatim i nekoliko puta nakon &scaron;to je umrla. Proveo je oko 12 sati u pisanju opro&scaron;tajnog pisma u kojem je spomenuo&nbsp;mnoge prijatelje i poznanike,&nbsp;uzimajući pauze za jelo i spavanje. Zatim se ubio.</span></p><h3><strong>Mentalni problemi</strong></h3><p>Profesionalni psihijatri su odmah primijetili da je Artjom imao problema s mentalnim zdravljem. Kako je za portal Lenta.ru rekao Petar&nbsp;Kamenčenko, psihijatar iz Moskve, "Artjomovo pona&scaron;anje podsjeća na pona&scaron;anje psihopata:&nbsp;u pro&scaron;losti su se kod njega javljali patolo&scaron;ka ljubomora, želja za dominacijom i nasilne fantazije". Artem je spomenuo da je od djetinjstva imao misli o ubijanju te se rezao kako bi te&nbsp;nagone poku&scaron;ao držati&nbsp;pod kontrolom.</p><p>Artjom je također napisao da je posjećivao i psihologa i psihijatra te da je bio na lijekovima. Psiholozi kažu da terapija nije djelovala.&nbsp;<span>Svetlana Bronnikova, psihologinja specijalizirana za traume, u svojoj je kolumni za internetsku stranicu Takije Dela napisala: "Da je Artjom dobio odgovarajuću&nbsp;psihijatrijsku skrb, on i Tanja bi danas bili živi."</span></p><h3><span></span><span></span><strong>Okrivljavanje žrtve</strong></h3><p><span>Pretpostavka da je Artjom bio lud nije spriječila niz medija i internetskih korisnika da se fokusiraju na karakter žrtve. Raspravljali su o Tatjaninim&nbsp;bliskim odnosima s Artjomom, njezinom načinu života i dru&scaron;tvenom pona&scaron;anju. Premijerice, REN TV je objavio intervju s anonimnim Artjomovim prijateljem koji je rekao: "Mislim da je Tanja prisilila Artjoma da to učini... svojom&nbsp;ravnodu&scaron;no&scaron;ću [prema njegovim osjećajima]".</span></p><p><span>Stvari su postale jo&scaron; gore kada su mediji počeli objavljivati fotografije s Tatjaninog Instagrama i dru&scaron;tvene mreže VK. Na nekoliko fotografija je pozirala s alkoholom i cigaretama (ili marihuanom), kao i u donjem rublju. Nekoliko je ljudi napisalo da je to izgovor za osuđivanje mrtve djevojke, ili barem za aludiranje na&nbsp;njezinu djelomičnu krivnju.</span></p><p><span>"Ispostavilo se da je Tanja Strahova bila manje nevina nego &scaron;to su svi mislili", <a href="https://dni.ru/incidents/2018/1/23/389659.html">napisalo</a> je&nbsp;izdanje Dni.ru, nazivajući je "potencijalnom žrtvom", i sugerirajući da je moguće da je ona takvim fotografijama "isprovocirala" Artjoma.</span></p><p><span>Također, nekoliko je internetskih korisnika&nbsp;iskritiziralo Tatjanu&nbsp;u komentarima na njezinom Instagramu, koji je 26. siječnja jo&scaron; uvijek bio otvoren, nazivajući je "droljom" (i puno gorim imenima), tvrdeći da je&nbsp;njezin stil života doveo do njezine nasilne smrti</span>.</p><h3><strong>To nije razlog za ubojstvo</strong></h3><p><span>Naravno, ne smatraju svi da su takve misli prikladne. Blogerica Darija Andrejeva je u razgovoru za&nbsp;Wonderzine rekla sljedeće: "Od reakcija na Tatjanino ubojstvo pro&scaron;li su me trnci: Ispada da će, čak i ako vas iznenada brutalno ubiju, mnogi ljudi misliti da ste to zaslužili; samo zato &scaron;to na Instagramu imate fotografije alkohola&nbsp;i seksualnih igračaka."</span></p><p><span>Mnogi su podijelili svoje ogorčenje. Ubrzo nakon toga je Anastasija, blogerica iz Minska,&nbsp; na dru&scaron;tvenim medijima&nbsp;započela kampanju s hashtagom #этонеповодубить&nbsp;("to nije razlog za ubojstvo"). Pod ovom oznakom ljudi (pretežno žene) objavljuju manje ili vi&scaron;e eksplicitne fotografije kako bi dokazali da pokazivanje tijela nije provokacija&nbsp;niti razlog za ubojstvo. Polugole fotografije nisu nužne - neke su žene objavile slike ili stavile&nbsp;spomenutu oznaku u svoje Facebook objave.</span></p><p><span></span><span></span><span></span><span></span><span>Evo nekoliko primjera:</span></p><div class="cover"><div class="cover"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeTaymEh-0b/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeTaymEh-0b/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Nu Ta Anastasisya (@2day4night)</a><time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-23T19:17:44+00:00">Янв 23, 2018 at 11:17 PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><p>"Svi imaju tijelo ispod odjeće; neki ljudi ga pokazuju. To #nijerazlogzaubojstvo. Ni&scaron;ta nije razlog za ubojstvo."</p><div class="cover"><div class="cover"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeVD1RGDrDU/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeVD1RGDrDU/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Student Vika 💭 (@so.ber)</a><time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-24T10:35:36+00:00">Янв 24, 2018 at 2:35 PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><p>"Ljudi, &scaron;to nije u redu s vama? Za&scaron;to mislite da treba kriviti&nbsp;žrtvu?"</p><div class="cover"><div class="cover"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeX_jhflwlI/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeX_jhflwlI/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от SONYA, арт-блог (@hasbi.art)</a><time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-25T13:55:57+00:00">Янв 25, 2018 at 5:55 PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><p>"Dopustite mi da vas posjetim da djevojka&nbsp;može objavljivati svoje erotske fotografije i da to nije razlog za ubojstvo. Može vas odbiti i to nije&nbsp;<span>razlog za ubojstvo. Može vam se ne sviđati i to nije razlog za ubojstvo. Može piti, pu&scaron;iti i voditi svoj život i to nije&nbsp;razlog za ubojstvo. Ni&scaron;ta nije."</span></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/ruske žene">
                ruske žene
            </a><a href="/tag/žene u rusiji">
                žene u rusiji
            </a><a href="/tag/incident">
                incident
            </a><a href="/tag/mladi u rusiji">
                mladi u rusiji
            </a><a href="/tag/tragedija">
                tragedija
            </a><a href="/tag/društvene mreže">
                društvene mreže
            </a></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/politics/2016/03/02/dadilja-ubojica-reakcija-ruskog-drustva_572219">Dadilja-ubojica: Reakcija ruskog društva</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80523-smrt-jednog-rusa-spasila-4-zivota">Kako je smrt jednog Rusa u tragičnoj pucnjavi u SAD-u spasila četiri američka života</a></div></li></ul></div></div></div><div class="article__share article__share_short"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/lifestyle/80570-internetska-zajednica-podijeljena-oko-ubojstva" data-width="645" data-num-posts="10"></div></div></div></div></div></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2017. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_hr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '80570'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000077';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Oleg Jegorov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/lifestyle/80570-internetska-zajednica-podijeljena-oko-ubojstva",
            maincontent: "counters.content-insights.maincontent",
            title: "Tko je kriv? Ruska internetska zajednica podijeljena oko ubojstva koje je zgrozilo Moskvu",
            pubdate: "2018-01-29T14:42:00+03:00",
                     authors: "Oleg Jegorov",
                             sections: "Lifestyle",
                             tags: "ruske žene,žene u rusiji,incident,mladi u rusiji,tragedija,društvene mreže",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
