<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Zagonetni labirinti na sjeveru Rusije: Zašto znanstvenici još uvijek ne znaju njihovu točnu namjenu? - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond Croatia" /><meta property="twitter:site" content="Russia Beyond Croatia" /><link rel="amphtml" href="https://hr.rbth.com/travel/90872-zagonetni-kameni-labirinti-na-sjeveru-rusije/amp"><meta name="description" content="Drevni ljudi brižljivo su po zemlji postavljali kamenje u obliku spiralnih šara koje danas pronalaze u Kareliji, Arhangelsku i Murmanskoj oblasti. Namjeni ovih građevina posvećene su čitava znanstvena istraživanja.
" /><meta property="og:url" content="https://hr.rbth.com/travel/90872-zagonetni-kameni-labirinti-na-sjeveru-rusije" ><meta property="og:type" content="article"><meta property="og:title" content="Zagonetni labirinti na sjeveru Rusije: Zašto znanstvenici još uvijek ne znaju njihovu točnu namjenu?"/><meta property="og:description" content="Drevni ljudi brižljivo su po zemlji postavljali kamenje u obliku spiralnih šara koje danas pronalaze u Kareliji, Arhangelsku i Murmanskoj oblasti. Namjeni ovih građevina posvećene su čitava znanstvena istraživanja.
"/><meta property="article:tag" content="zanimljiva rusija"><meta property="article:tag" content="zanimljivosti"><meta property="article:tag" content="video"><meta property="article:tag" content="ruski sjever"><meta property="article:tag" content="ruska priroda"><meta property="article:tag" content="priroda"><meta property="article:section" content="Putovanja"/><meta property="article:published_time" content="tra 13, 2022"/><meta property="article:modified_time" content="tra 13, 2022"/><meta property="article:author" content="Eleonora Goldman" /><meta name="author" content="Eleonora Goldman" /><meta name="twitter:title" content="Zagonetni labirinti na sjeveru Rusije: Zašto znanstvenici još uvijek ne znaju njihovu točnu namjenu?"/><meta name="twitter:description" content="Drevni ljudi brižljivo su po zemlji postavljali kamenje u obliku spiralnih šara koje danas pronalaze u Kareliji, Arhangelsku i Murmanskoj oblasti. Namjeni ovih građevina posvećene su čitava znanstvena istraživanja.
"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62568e3e5278f202b53bfa9f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62568e3e5278f202b53bfa9f.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Putovanja",
                        "item": "https://hr.rbth.com/travel"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Zagonetni labirinti na sjeveru Rusije: Zašto znanstvenici još uvijek ne znaju njihovu točnu namjenu?",
                        "item": "https://hr.rbth.com/travel/90872-zagonetni-kameni-labirinti-na-sjeveru-rusije"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hr.rbth.com/travel/90872-zagonetni-kameni-labirinti-na-sjeveru-rusije"
        },
        "headline": "Zagonetni labirinti na sjeveru Rusije: Zašto znanstvenici još uvijek ne znaju njihovu točnu namjenu?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62568e3e5278f202b53bfa9f.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb4576edf410d570048.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb4576edf410d570049.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004a.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004b.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004c.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004d.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004e.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb6576edf410d57004f.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Eleonora Goldman"
                    }                            ],
                "datePublished": "2022-04-13T12:54:35+03:00",
        "dateModified": "2022-04-13T12:54:35+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Drevni ljudi brižljivo su po zemlji postavljali kamenje u obliku spiralnih šara koje danas pronalaze u Kareliji, Arhangelsku i Murmanskoj oblasti. Namjeni ovih građevina posvećene su čitava znanstvena istraživanja.
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Hrvatski
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Društvo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economics">
                    Ekonomija
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/automoto">
                    Automoto
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/arts">
                    Kultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/povijest">
                    Povijest
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/obrazovanje">
                    Obrazovanje
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kuhinja">
                    Kuhinja
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/travel">
                    Putovanja
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Zagonetni labirinti na sjeveru Rusije: Zašto znanstvenici još uvijek ne znaju njihovu točnu namjenu?</h1><div class="article__category article__category_short"><a href="/travel">
            Putovanja
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             13. TRA 2022.

        </time></div><div class="article__author article__author_short">
                            Eleonora Goldman
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62568e3e5278f202b53bfa9f.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
Legion Media
    </div><div class="social-container social-container_top"
            data-buttons="twitter, google, reddit, whatsapp"
            data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Drevni ljudi brižljivo su po zemlji postavljali kamenje u obliku spiralnih šara koje danas pronalaze u Kareliji, Arhangelsku i Murmanskoj oblasti. Namjeni ovih građevina posvećene su čitava znanstvena istraživanja.

        </div></div><div class="article__text article__text_short"><p>Otok Bolj&scaron;oj Zajackij (Veliki Zečji otok)&nbsp;jedna je od glavnih znamenitosti Soloveckog arhipelaga koja privlači turiste iz cijele zemlje. Daleko od civilizacije, na obali Bijelog mora, ovdje se nalaze najveći labirinti u Europi, stotine kamenja&nbsp;poredanog u obliku spirale. Slične konstrukcije&nbsp;znanstvenici&nbsp;i mje&scaron;tani pronalaze u mnogim mjestima Ruskog Sjevera. Tko ih je napravio i u koju svrhu?</p><h3>Tko je sagradio labirinte?</h3><p>Slični labirinti nalaze se u cijelom svijetu, međutim, najveći broj koncentriran je na Soloveckim&nbsp;otocima (Arhangelska oblast), oko 35, od čega je 14 na Velikom&nbsp;Zečjem otoku. Pored ovih labirinata pronađene su stotine humaka, nagomilanog kamenja i dolmena, &scaron;to govori o tome da su&nbsp;otoci arhipelaga u Bijelom moru ranije bili naseljeni.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb4576edf410d570048.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Kao &scaron;to je poznato, u prvom mileniju prije na&scaron;e ere na Soloveckim&nbsp;su otocima živjela laponska nomadska plemena koja nisu bila njihovi prvi žitelji, jer su&nbsp;znanstvene analize predmeta potvrdile tragove prisustva ljudi već u sedmom i &scaron;estom mileniju prije na&scaron;e ere. Labirinti potječu otprilike iz&nbsp;razdoblja drugog i prvog milenija prije na&scaron;e ere, odnosno bili su po svoj prilici sagrađeni prije Saama ili Protosaama... Međutim, pojedine kamene kompozicije mogle su se pojaviti i kasnije.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb4576edf410d570049.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Labirinti su često pronalaženi i na&nbsp;otocima arhipelaga Kuzov u Kareliji i u blizini grada Kandalak&scaron;a u Murmanskoj oblasti. Labirinti se sreću i u nekim regijama u Sibiru. Svi oni se nalaze na&nbsp;otocima ili u&scaron;ću rijeka, odnosno pored vode.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004a.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Labirinti su međusobno razlikuju, mogu imati jednu ili dvije spirale, biti koncentrični ili s&nbsp;križnim&nbsp;presjekom. Promjera su&nbsp;od pet do trideset metara. Iz daljine nisu lako uočljivi, najbolje se vide odozgo. Kamenje od&nbsp;kojeg je napravljen labirint ničim nije fiksirano, nikakvim&nbsp;mortom ili bilo čim sličnim. Samo kamenje prirodnog je oblika i većina je bez tragova obrade.</p><h3>&Scaron;to kažu znanstvenici?</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004b.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Prvi opisi sjevernih labirinata datiraju s početka 19. stoljeća, premda se spominju, recimo, jo&scaron; sredinom 16. stoljeća u pojedinim&nbsp;predajama (jedna od prvih pronađena je u zapisima o pregovorima sa &Scaron;veđanima 1552. godine). Ranije su nazivani babilonima zbog složenog oblika. Evo &scaron;to je 1883. godine tim povodom <a href="https://kolamap.ru/library/1883_eliseev.html">zapisao</a> liječnik i član Ruskog geografskog dru&scaron;tva Aleksandar Jelisejev. "Po na&scaron;em mi&scaron;ljenju, ove labirinte, kao i druge kamene tvorevine na&scaron;eg sjevera, treba uvrstiti u potpuno originalne megalitske građevine, a mogu biti postavljeni pored kromleha ili običnih kamenih krugova bez centralnog objekta, kao i pored velikoruskih kurgana... Manje ili vi&scaron;e određena pozicija babilona ukazuje na to da su pripadali određenoj grupi naroda. Složena forma konstrukcija ima, bez sumnje, simbolično značenje ili mitsku podlogu. Spirala složena od kamena, bez kraja, po analogiji sa simboličnom beskonačnom linijom kod drugih naroda, arijskih i crnačkih, može simbolizirati i beskonačnost svijeta, i zmiju, kao princip zla."</p><p>On također ukazuje da neki sjeverni narodi labirinte smatraju svetim mjestima.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004c.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Za ove labirinte zainteresirao se 1925. godine etnograf Nikolaj Vinogradov koji se na Soloveckim&nbsp;otocima na&scaron;ao na izdržavanju kazne, ali mu je bilo dozvoljeno da izlazi izvan zatvorskih zidina. On se pažljivo upoznao s nekoliko otoka, podrobno opisav&scaron;i većinu labirinata i istaknuv&scaron;i da se razlikuju kako po formi, tako i po orijentaciji na određene strane svijeta, pa su mogli biti podignuti u različite svrhe, kako kultne, tako i simboličke. I dan-danas to je najdetaljniji&nbsp;znanstveni <a href="https://webirbis.aonb.ru/irbisdoc/kr/2017/05kp010/#1%20%D0%B8%20https://webirbis.aonb.ru/irbisdoc/kr/2017/05kp013/#1">opis</a> labirinata.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004d.jpg" alt=""><div class="copyright"><p></p>
Sergej Bobiljov/TASS
            </div></div><p>Drugi sužanj Soloveckih otoka, svećenik i filozof Pavel Florenski, tridesetih godina pro&scaron;log stoljeća iznio je pretpostavku da su labirinti predstavljali spomenike koji ne dozvoljavaju du&scaron;i da se vrati u svijet živih. Arheolo&scaron;ka iskopavanja opovrgla su ovu tezu.</p><h3>Rituali ili svakodnevica?</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb5576edf410d57004e.jpg" alt=""><div class="copyright"><p></p>
Ilja Timin/Sputnik
            </div></div><p>Znanstvenici&nbsp;ni danas nisu otkrili točnu namjenu spomenutih labirinata. Mnogi suvremeni istraživači smatraju da su ove građevine imale ritualni smisao. Spirala je jedan od najstarijih simbola u cijelom svijetu, na određene načine prisutan u gotovo svim kulturama i vrlo često povezan s obredima, recimo inicijacijom.</p><p>Takozvana <em>isku&scaron;enja labirinta</em> prisutna su u starogrčkom epu (sjećate li se priče o Minotaurovom labirintu?) i srednjevjekovnoj kr&scaron;ćanskoj tradiciji kao simbol iskupljenja grijeha (sačuvani u katedralama u Chartresu i Amiensu u Francuskoj). Prolazeći kroz labirint čovjek se opra&scaron;ta od svoje pro&scaron;losti, otkrivajući istovremeno ne&scaron;to novo.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/62568fb6576edf410d57004f.jpg" alt=""><div class="copyright"><p></p>
Pavel Ljvov/Sputnik
            </div></div><p>Međutim, pored rituala, labirinti, ili bar neki od njih, mogli su imati praktičnu svrhu. Sovjetska arheologinja Nina Gurina, koja je proučavala karelijske i murmanske labirinte, <a href="http://kizhi.karelia.ru/library/vestnik-7/295.html">smatra</a> da su bili namijenjeni ribolovu. Ranije je nivo vode, najvjerojatnije, bio vi&scaron;i i u takve kamene klopke mogle su se zatvoriti ribe, dok su ljudi radili ne&scaron;to drugo.</p><p>Na ovoj videosnimci ruski blogeri poku&scaron;avaju napraviti kamenu klopku za ribu po tehnologiji indijanskog plemena iz Kanade, ne&scaron;to drugačiju po formi, ali ipak labirint. Kako kažu, trebalo im je svega 20 minuta.</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/RxYXBN_do7Q"  width="100%"   frameborder="0" allowfullscreen></iframe></div><div class="copyright">
            
                YouTube 
            
        </div></div><p></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/zanimljiva rusija">
                    zanimljiva rusija
                </a><a href="/tag/zanimljivosti">
                    zanimljivosti
                </a><a href="/tag/video">
                    video
                </a><a href="/tag/ruski sjever">
                    ruski sjever
                </a><a href="/tag/ruska priroda">
                    ruska priroda
                </a><a href="/tag/priroda">
                    priroda
                </a></div><div class="social-container"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '625687212aec672541085faf';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2022. © Sva prava pridržana.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'footer.social.telegram.link'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://hr.rbth.com/nbc/',
                    publicId: '90872'
                }
            };
        </script><script>
            var categoryID = '105000000000003100000013';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=21562340004101236521635"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Eleonora Goldman');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/travel/90872-zagonetni-kameni-labirinti-na-sjeveru-rusije",
            maincontent: "counters.content-insights.maincontent",
            title: "Zagonetni labirinti na sjeveru Rusije: Zašto znanstvenici još uvijek ne znaju njihovu točnu namjenu?",
            pubdate: "2022-04-13T12:52:35+03:00",
                     authors: "Eleonora Goldman",
                             sections: "Putovanja",
                             tags: "zanimljiva rusija,zanimljivosti,video,ruski sjever,ruska priroda,priroda",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>