<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Rusi smislili nov način za uzgoj povrća u svemiru - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/science/88779-rusi-smislili-nov-nacin-za-uzgoj-bilja-u-svemiru/amp"><meta name="description" content="Svemirska pšenica, grašak, crni luk i salata – snovi o plantažama u svemiru postali su za korak bliži ostvarenju. Kako? Sve zahvaljujući novom uređaju." /><meta property="og:url" content="https://hr.rbth.com/science/88779-rusi-smislili-nov-nacin-za-uzgoj-bilja-u-svemiru" ><meta property="og:type" content="article"><meta property="og:title" content="Rusi smislili nov način za uzgoj povrća u svemiru"/><meta property="og:description" content="Svemirska pšenica, grašak, crni luk i salata – snovi o plantažama u svemiru postali su za korak bliži ostvarenju. Kako? Sve zahvaljujući novom uređaju."/><meta property="article:tag" content="rusija"/><meta property="article:tag" content="svemir"/><meta property="article:tag" content="ruska svemirska istraživanja"/><meta property="article:tag" content="međunarodna svemirska stanica"/><meta property="article:tag" content="rusija i svemir"/><meta property="article:section" content="Znanost i tehnologija"/><meta property="article:published_time" content="pro 24, 2020"/><meta property="article:author" content="Ekaterina Sineljščikova" /><meta name="author" content="Ekaterina Sineljščikova" /><meta name="twitter:title" content="Rusi smislili nov način za uzgoj povrća u svemiru"/><meta name="twitter:description" content="Svemirska pšenica, grašak, crni luk i salata – snovi o plantažama u svemiru postali su za korak bliži ostvarenju. Kako? Sve zahvaljujući novom uređaju."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe46db685600a2183502ece.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe46db685600a2183502ece.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Rusi smislili nov način za uzgoj povrća u svemiru</h1><div class="article__category article__category_short"><a href="/science">
                Znanost i tehnologija
            </a></div><div class="article__date article__date_short"><time class="date ">
          24. PRO 2020.

        </time></div><div class="article__author article__author_short">
                                    Ekaterina Sineljščikova
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe46db685600a2183502ece.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Oleg Artemjev/Roskosmos
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Svemirska pšenica, grašak, crni luk i salata – snovi o plantažama u svemiru postali su za korak bliži ostvarenju. Kako? Sve zahvaljujući novom uređaju.
            </div></div><div class="article__text article__text_short"><p>Kako se u svemiru može uzgajiti bilo &scaron;to: bez gravitacije, Zemljinog elektromagnetskog polja i Sunčeve svjetlosti? Već vi&scaron;e od 50 godina znanstvenici iz različitih zemalja razbijaju glavu poku&scaron;avajući rije&scaron;iti taj problem. Dio eksperimenata dao je rezultate, dio je propao. Ali prvi put se pojavila mogućnost da se neprekidno istovremeno uzgaja velika količina povrća.</p><h3>Tajna je u cjevčicama</h3><p>"Vitaminski svemirski stakleni vrt". Tako izumitelji tepaju uređaju "Vitacikl-T" načinjenom od titanskih&nbsp;cjevčica, koji omogućava da se u formatu pokretne trake na Međunarodnoj svemirskoj postaji uzgaja povrće. Uređaj je napravljen nakon &scaron;to je Rusija 2016. godine izgubila vlastiti svemirski vrt "Lada". Tada njegova modificirana verzija nije uspjela stići do orbite, raspav&scaron;i se zajedno s teretnim brodom "Progres".</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df885600a3f634c4dec.jpg" alt=""><div class="copyright"><p></p>
	(IMBP) RAN            </div></div><p>Novu konstrukciju čini valjak od &scaron;est korijenskih modula koji se okreće. Prvo se biljke siju u jedan modul, četiri dana kasnije u sljedeći i tako dalje. 24 dana kasnije stiže prinos u prvom modulu, on se pokupi i sije se novo sjeme. Sve operacije se izvode ukrug, ciklus rasta traje od 44 do 66 dana. Zasad ovaj "stakleni vrt" zahvaljujući svojoj konstrukciji proizvodi vi&scaron;e povrća nego svi drugi strani modeli.</p><p>Jo&scaron; jedan izum je sustav od titanskih &scaron;upljikavih cjevčica koje prolaze kroz umjetno tlo kao krvni sudovi i opskrbljuju ga vodom.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df785600a3f634c4de9.jpg" alt=""><div class="copyright"><p></p>
	IMBP/Roskosmos            </div></div><p>"U svemiru ne možete samo tako zalijevati biljku. Struja vode bi se pretvorila u kapi koje bi se razletjele na sve strane. A ako vodu pu&scaron;tate kroz kapilarnu strukturu korijenskog modula, ona se polako probija kroz pore i stiže do korijenja biljaka", obja&scaron;njava Maksim &Scaron;everdjajev, načelnik odjela za specijalne nenuklearne materijale i tehnologije Visokotehnolo&scaron;kog znanstveno-istraživačkog instituta za neorganske materijale.</p><p>U slučaju nedostatka vlage u umjetnom tlu počinje rasti pritisak kojeg bilježe senzori. Kada tlo postane previ&scaron;e suho, pokazatelj dostiže maksimum i računalo sustavu daje signal da počne s davanjem vode.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df785600a3f634c4dea.jpg" alt=""><div class="copyright"><p></p>
	Memorijalni muzej kozmonautike            </div></div><p>Zasad je planiran samo uzgoj salate. To je način da se ishrana kozmonauta učini raznovrsnijom. Ali smatra se da bi ideja svemirskog vrta mogla postati posebno aktualna kada prilikom dugih letova i vanzemaljske kolonizacije bude potrebno zatvoriti autonomni ekosustav s vodom, hranom i kisikom.</p><h3>Farma u svemiru?</h3><p>U stvari, ruski kozmonauti su već uspjeli u orbiti da uzgoje dosta biljaka. Prvo sjeme je odneseno u svemir jo&scaron; u drugom "Sputniku" 1960. godine zajedno s Bjelkom i Strjelkom. Kako na sjemenje utječe mikrogravitacija? Je li sigurno jesti svemirske plodove? Je li se DNK biljaka transformira u uvjetima van Zemlje? Svi ti eksperimenti trebali su utvrditije li takav autonoman sustav moguć.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df785600a3f634c4deb.jpg" alt=""><div class="copyright"><p></p>
	Časopis "Tehnika za mlade", 1983.            </div></div><p>Istina, uzgoj bilja se odvija u vrlo malim vrtovima, kakav se nalazi u američkom segmentu MSP-a, a donedavno se nalazila i u ruskom. To znači da dosad nije bilo govora o većim količinama.</p><p>"U bestežinskom stanju biljke mogu rasti na dva načina. Ili se pričvrste za neku povr&scaron;inu i pružaju se po njoj ili se kreću prema svjetlu, sve ovisi od tipa biljke", obja&scaron;njava kozmonaut Sergej Prokopjev. "Biljke se obično uzgajaju sustavom hidroponije. U posude s umjetnim supstratom pričvr&scaron;ćene na horizontalnoj podlozi sije se sjeme i stvaraju se uvjeti da kroz kapsulu ili vrt struji zrak."</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df685600a3f634c4de4.jpg" alt=""><div class="copyright"><p></p>
	Memorijalni muzej kozmonautike            </div></div><p>Voda ili hranjiva tekućina&nbsp;obično se daju automatski, mada i danas neki kozmonauti to rade ručno pomoću &scaron;prica i cjevčice direktno u supstrat. Ali i do takve tehnologije put je bio dug.</p><p>1974. godine u orbitalnoj stanica "Salut-4" nalazio se hidroponski uređaj "Oaza". Kozmonaut Georgij Grečko poku&scaron;ao je u njemu uzgajati gra&scaron;ak. Zemlji&scaron;ta nije bilo, gra&scaron;ak je trebao rasti na gazi. Ubrzo poslije početka rada iz uređaja su počele "bježati" ogromne kapi vode koje je Grečko morao juriti po stanici s maramicama. Odsjekao je crijevo i počeo ručno zalijevati gra&scaron;ak.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df685600a3f634c4de5.jpg" alt=""><div class="copyright"><p></p>
	Memorijalni muzej kozmonautike            </div></div><p>To, međutim, nije bio jedini problem. U svojoj knjizi "Kozmonaut br. 34" on priznaje da zamalo nije uni&scaron;tio eksperiment, jer je, slabo poznajući biologiju, smatrao da se biljke upliću u tkaninu, da rastu nepravilno i oslobodio ih je gaze. To, naravno, nije pomoglo, jer je, naime, korijenje pomije&scaron;ao sa stabljikama.</p><p>Uprkos tome, eksperiment je bio uspje&scaron;an. Gra&scaron;ak je pro&scaron;ao čitav ciklus: od sjemena do odrasle biljke. Ali od 36 zrna izrasle su samo 3. Za&scaron;to? Znanstvenici su smatrali da se radi o genetski urođenoj orijentaciji biljaka u odnosu na Zemlju, &scaron;to znači da se biljka pruža prema svjetlu, a korijen ide u suprotnom smjeru.</p><h3>Imitacija Zemlje</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df685600a3f634c4de6.jpg" alt=""><div class="copyright"><p></p>
	 Oleg Artemjev/Roskosmos            </div></div><p>Kada je taj čimbenim uzet u obzir, uređaj je unaprijeđen, u orbitu su poslana nova sjemena i iz skoro svih su izrasle biljke. Ali odbijale su procvijetati. Tako je bilo i s orhidejama u cvijetu koje su done&scaron;ene 80-ih. Poslije nekoliko dana u orbiti cvijeće je otpalo, mada je novo li&scaron;će nastavilo rasti, kao i zračno korijenje. Tada se pojavila teorija da magnetsko polje Zemlje predstavlja odlučujući čimbenik.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df785600a3f634c4de7.jpg" alt=""><div class="copyright"><p></p>
	Roskosmos            </div></div><p>Kako se taj problem može rije&scaron;iti opisao je otac kozmonautike Konstantin Ciolkovski u svojom radovima mnogo desetljeća ranije. On je napravio plan za stvaranje umjetne gravitacije tako &scaron;to će se biljke uzgajati u centrifugi. To znači da je praktično rje&scaron;enje tog problema postojalo jo&scaron; 1933. godine. Centrifuga je pomogla i biljke su počele&nbsp;se počele usmjeravati duž vektora centripetalne sile. Tokom tog eksperimenta u orbiti su procvjetale <em>Arabidopsis</em><em>thaliana</em>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe46df785600a3f634c4de8.jpg" alt=""><div class="copyright"><p></p>
	Roskosmos            </div></div><p>Nakon toga kozmonauti su u svemir nosili dosta sjemenja. Uspje&scaron;no su uzgajali luk, p&scaron;enicu, salatu, kupus i druge kulture. I to čak i u otvorenom svemiru. 2007.-2008. godine proveden je eksperiment "Biorizik", u kojem su sjemena slačice, riže, rajčice, rotkvice, ječma, Arabidopsis thaliana i Nicandra physalodes 13 mjeseci držana na vanjskom okviru MSP-a. Nisu izdržala samo sjemena rajčice, dok su sva ostala po povratku na Zemlju zadržala klijavost.</p><p>Jo&scaron; od 80-ih godina dozvoljena je ishrana biljkama uzgojenim u orbiti. Tada su znanstvenici na Zemlji proučili svemirske plodove i uvjerili se da su ne&scaron;kodljivi za čovjeka.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/rusija">
                rusija
            </a><a href="/tag/svemir">
                svemir
            </a><a href="/tag/ruska svemirska istraživanja">
                ruska svemirska istraživanja
            </a><a href="/tag/međunarodna svemirska stanica">
                međunarodna svemirska stanica
            </a><a href="/tag/rusija i svemir">
                rusija i svemir
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_nT96WD40"
    data-spotim-module="spotim-launcher"
    data-post-url="https://hr.rbth.com/science/88779-rusi-smislili-nov-nacin-za-uzgoj-bilja-u-svemiru"
    data-post-id="88779"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5fe4688c15e9f952e204f0c1';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2019. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '88779'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000015';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652156"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Ekaterina Sineljščikova');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/science/88779-rusi-smislili-nov-nacin-za-uzgoj-bilja-u-svemiru",
            maincontent: "counters.content-insights.maincontent",
            title: "Rusi smislili nov način za uzgoj povrća u svemiru",
            pubdate: "2020-12-24T13:40:22+03:00",
                     authors: "Ekaterina Sineljščikova",
                             sections: "Znanost i tehnologija",
                             tags: "rusija,svemir,ruska svemirska istraživanja,međunarodna svemirska stanica,rusija i svemir",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
