<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Kako je čuveni njemački vojni teoretičar Carl von Clausewitz ratovao za Rusiju - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond Croatia" /><meta property="twitter:site" content="Russia Beyond Croatia" /><link rel="amphtml" href="https://hr.rbth.com/povijest/90972-carl-von-clausewitz/amp"><meta name="description" content="Carl von Clausewitz od početka do kraja sudjelovao je u ratu protiv Napoleona 1812. godine. Bez tako dragocjenog iskustva njegov čuveni traktat &quot;O ratu&quot; možda nikada ne bi ni bio napisan.
" /><meta property="og:url" content="https://hr.rbth.com/povijest/90972-carl-von-clausewitz" ><meta property="og:type" content="article"><meta property="og:title" content="Kako je čuveni njemački vojni teoretičar Carl von Clausewitz ratovao za Rusiju"/><meta property="og:description" content="Carl von Clausewitz od početka do kraja sudjelovao je u ratu protiv Napoleona 1812. godine. Bez tako dragocjenog iskustva njegov čuveni traktat &quot;O ratu&quot; možda nikada ne bi ni bio napisan.
"/><meta property="article:tag" content="stranci u rusiji"><meta property="article:tag" content="ruska vojska"><meta property="article:tag" content="povijest rusije"><meta property="article:section" content="Povijest"/><meta property="article:published_time" content="lip 01, 2022"/><meta property="article:modified_time" content="lip 01, 2022"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Kako je čuveni njemački vojni teoretičar Carl von Clausewitz ratovao za Rusiju"/><meta name="twitter:description" content="Carl von Clausewitz od početka do kraja sudjelovao je u ratu protiv Napoleona 1812. godine. Bez tako dragocjenog iskustva njegov čuveni traktat &quot;O ratu&quot; možda nikada ne bi ni bio napisan.
"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/629741be15904b575053306c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/629741be15904b575053306c.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818445, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818445" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Povijest",
                        "item": "https://hr.rbth.com/povijest"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Kako je čuveni njemački vojni teoretičar Carl von Clausewitz ratovao za Rusiju",
                        "item": "https://hr.rbth.com/povijest/90972-carl-von-clausewitz"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hr.rbth.com/povijest/90972-carl-von-clausewitz"
        },
        "headline": "Kako je čuveni njemački vojni teoretičar Carl von Clausewitz ratovao za Rusiju",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/629741be15904b575053306c.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629741cdd59a016e715334db.jpg",
                    "description": "Carl von Clausewitz"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629741cdd59a016e715334dc.jpg",
                    "description": "\"Bitka kod Borodina, 7. rujna 1812.\""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629741ced59a016e715334dd.jpg",
                    "description": "\"1812. godine\""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Boris Egorov"
                    }                            ],
                "datePublished": "2022-06-02T11:30:47+03:00",
        "dateModified": "2022-06-02T11:30:47+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Carl von Clausewitz od početka do kraja sudjelovao je u ratu protiv Napoleona 1812. godine. Bez tako dragocjenog iskustva njegov čuveni traktat \"O ratu\" možda nikada ne bi ni bio napisan.
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Hrvatski
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Društvo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economics">
                    Ekonomija
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/automoto">
                    Automoto
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/arts">
                    Kultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/povijest">
                    Povijest
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/obrazovanje">
                    Obrazovanje
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kuhinja">
                    Kuhinja
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/travel">
                    Putovanja
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Kako je čuveni njemački vojni teoretičar Carl von Clausewitz ratovao za Rusiju</h1><div class="article__category article__category_short"><a href="/povijest">
            Povijest
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             01. LIP 2022.

        </time></div><div class="article__author article__author_short">
                            Boris Egorov
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/629741be15904b575053306c.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
Russia Beyond (Foto: Boris Sakic (CC BY-SA 4.0); Public domain)
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Carl von Clausewitz od početka do kraja sudjelovao je u ratu protiv Napoleona 1812. godine. Bez tako dragocjenog iskustva njegov čuveni traktat "O ratu" možda nikada ne bi ni bio napisan.

        </div></div><div class="article__text article__text_short"><p>"Rat je nastavak politike drugim sredstvima" &ndash; tako glasi čuvena krilatica čiji je autor poznati vojni teoretičar i povjesničar Carl von Clausewitz. Ovaj znameniti Nijemac čitav je svoj život posvetio istraživanju prirode i <a href="http://militera.lib.ru/science/clausewitz/01.html#">biti ratovanja</a>, i proučavanju razvoja ratne vje&scaron;tine u različitim povijesnim epohama.</p><p>Najvažnije njegovo djelo svakako je traktat "O ratu", koji je u istom rangu s legendarnim "Umijećem ratovanja" Sun Tzua. Njemački vojni teoretičar napisao je i posebnu knjigu posvećenu Napoleonovoj vojnoj kampanji u Rusiji 1812. godine &ndash; ratu u kojem je <span>Carl von Clausewitz</span> i sam neposredno sudjelovao.</p><h3>U službi Pruske</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629741cdd59a016e715334db.jpg" alt="Carl von Clausewitz"><div class="copyright"><p>Carl von Clausewitz</p>
Javna domena
            </div></div><p><span>Carl von Clausewitz</span> jo&scaron; se kao dječak počeo&nbsp;boriti protiv Francuza. Imao je 12 godina kada je 1793. sudjelovao u zauzimanju grada Mainza kao stegono&scaron;a pukovnije princa Ferdinanda von Braunschweiga.</p><p>Zatim su uslijedile godine te&scaron;kih isku&scaron;enja za Clausewitzevu rodnu Prusku. Suočena s vojnim genijem Napoleona Bonapartea, kraljevina je doživjela niz te&scaron;kih poraza i izgubila ogroman dio svog teritorija. Da bi sve bilo jo&scaron; gore, Prusi su bili prisiljeni&nbsp;1812. stupiti u francusku alijansu.</p><p>Carl je već tada bio major i takvo poniženje nije mogao podnijeti. Emigrirao je zajedno s drugim patriotski nastrojenim oficirima i ubrzo se na&scaron;ao u Ruskom Carstvu,&nbsp;doslovno uoči početka nvazije Napoleonove "Velike armije".</p><h3>Na bojnim poljima</h3><p>Kada su počela borbena djelovanja, Clausewitz&nbsp;je imao žarku želju stupiti u Rusko-njemačku legiju, formiranu od Nijemaca koji su pobjegli iz domovine poslije francuske okupacije i imali je namjeru osloboditi pomoću vojske cara Aleksandra I.</p><p>Međutim, ugledni pruski vojskovođa, pukovnik August Neidhardt von Gneisenau, preporučio je ruskom caru Clausewitza kao velikog vojnog teoretičara, tako da mu je ovaj povjerio dužnost ađutanta kod generala Karla von Phulla.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629741cdd59a016e715334dc.jpg" alt=""Bitka kod Borodina, 7. rujna 1812.""><div class="copyright"><p>"Bitka kod Borodina, 7. rujna 1812."</p>
Louis-François Lejeune/Versailles 
            </div></div><p>Clausewitz je zajedno s ruskom vojskom od početka sudjelovao&nbsp;u dugom i te&scaron;kom povlačenju od zapadne granice do same Moskve. Zatim je premje&scaron;ten kod grofa Petera Pahlena, da bi na kraju služio u stožerima generala Fjodora Uvarova i Petera Wittgensteina.</p><p>Nosio je poruke i raporte caru, vr&scaron;io inspekciju obrambenih upori&scaron;ta i prisustvovao na bojnim poljima. Međutim, nije mogao&nbsp;sudjelovati u konkretnim vojnim djelovanjima, jer nije nimalo znao ruski jezik.</p><p>"Stižu raporti na ruskom jeziku i povodom tih izvje&scaron;taja vodi se unakrsni razgovor, a zatim se izdaju naredbe, također na ruskom jeziku. Tako se rukovođenje čitavim bojem odvija u prisustvu stranog oficira, a on ne razumije nijednu jedinu izgovorenu riječ", <a href="http://www.museum.ru/museum/1812/Library/clausewitz/part02.html">napisao je</a><span>Clausewitz&nbsp;</span>u svom djelu "1812. godina. Pohod na Rusiju": "Čovjek se ne stigne ni&nbsp;osvrnuti&nbsp;oko sebe, a već gubi nit i prestaje&nbsp;razumijeti događaje, i ukoliko stranac nije neka važna ličnost, on nema nikakvu mogućnost&nbsp;doći do izražaja."</p><p>Kao vojni teoretičar on nije smatrao da su sve odluke ruskog zapovjedni&scaron;tva bile ispravne, ali nemajući mogućnost&nbsp;da sudjeluje u diskusijama između oficira, ponekad je samo bespomoćno promatrao poguban razvoj događaja tijekom bitke.&nbsp;"Čovjek se ovdje osjeća kao da je gluhonijem. On vidi kako drugi ljudi postupaju krajnje nerazumno, ali ne može to spriječiti",<a href="https://history.wikireading.ru/226144"> jadikovao je</a> Karl u pismu pukovniku <span>Gneisenauu</span>.</p><h3>Dragocjeno iskustvo</h3><p>Clausewitz je bio u redovima ruske vojske od početka do kraja rata 1812. godine, sve dok ono &scaron;to je ostalo od "Velike armije" nije protjerano izvan granica carstva, a zatim je sudjelovao i u borbama u Europi. Postao je pukovnik ruske vojske i iz ruku Aleksandra I. dobio je počasnu sablju i Orden svetog Georgija četvrtog stupnja, da bi se 1814. vratio u Prusku koja tada ponovo zaratila protiv Francuske.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629741ced59a016e715334dd.jpg" alt=""1812. godine""><div class="copyright"><p>"1812. godine"</p>
Ilarion Prjanišnikov
            </div></div><p>Clausewitzu je u mnogim situacijama bilo krivo &scaron;to služi u stožeru i &scaron;to se ne može&nbsp;boriti u prvim redovima kao niži oficir. S druge strane, upravo zahvaljujući tome bio je u prilici pažljivo izučiti i proanalizirati tok bitaka i čitave vojne kampanje. Imao je na raspolaganju neograničeni materijal za stvaranje svog fundamentalnog traktata "O ratu" i tako je postao značajan vojni teoretičar.</p><p>Upravo su u Rusiji rođene ili iskristalizirane njegove ideje o obrambenom i ofenzivnom ratu i prednosti prvog u odnosu na drugi, o tome da čak i najidealniji strate&scaron;ki planovi nisu savr&scaron;eni, o ulozi slučajnosti u ratu, a također o važnosti faktora kao &scaron;to su postojanost, hrabrost i moralni duh vojske, vojskovođe i naroda.</p><p>Carl von Clausewitz nije proveo mnogo vremena u Ruskom Carstvu, ali ga&nbsp;je ipak <a href="http://militera.lib.ru/science/clausewitz/08.html">okarakterizirao </a>prilično precizno, u nekom smislu proročki: "Rusija nije zemlja koja se može osvojiti, tj. okupirati. U svakom slučaju, to se ne može postići ni snagama suvremenih europskih država, ni pomoću onih 500 000 ljudi koje je u tu svrhu doveo Bonaparte. Takva zemlja može biti pobijeđena samo&nbsp;vlastitom slabo&scaron;ću i djelovanjem unutarnjih&nbsp;razdora. Do tih slabih mjesta političkog <span>bivstvovanja&nbsp;</span>može se doprijeti samo putem potresa koji bi prodro u samo srce ove zemlje."</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/stranci u rusiji">
                    stranci u rusiji
                </a><a href="/tag/ruska vojska">
                    ruska vojska
                </a><a href="/tag/povijest rusije">
                    povijest rusije
                </a></div><div class="social-container"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Jo\\u0161\u0020vi\\u0161e\u0020zanimljivih\u0020pri\\u010da\u0020i\u0020videa\u0020\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/rbth_hrvatska\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/hr.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022na\u0020Facebook\u0020stranici\u0020Russia\u0020Beyond\u003A\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022hr\u002DHR\u0022')
        };"></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6297291e59460854694e44a5';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2022. © Sva prava pridržana.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'footer.social.telegram.link'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://hr.rbth.com/nbc/',
                    publicId: '90972'
                }
            };
        </script><script>
            var categoryID = '105000000000003100000097';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216353"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.href.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/povijest/90972-carl-von-clausewitz",
            maincontent: "counters.content-insights.maincontent",
            title: "Kako je čuveni njemački vojni teoretičar Carl von Clausewitz ratovao za Rusiju",
            pubdate: "2022-06-01T14:14:08+03:00",
                     authors: "Boris Egorov",
                             sections: "Povijest",
                             tags: "stranci u rusiji,ruska vojska,povijest rusije",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>