<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>"Žar-ptica" Aleksandra Možajskog: Prvi ruski avion - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond Croatia" /><meta property="twitter:site" content="Russia Beyond Croatia" /><link rel="amphtml" href="https://hr.rbth.com/povijest/90816-zar-ptica-aleksandra-mozajskog/amp"><meta name="description" content="Prvi ruski avion ovog ruskog izumitelja podigao se u zrak 20 godina prije čuvenog leta braće Wright. Ovaj let nije dugo trajao, ali je bio prvi.
" /><meta property="og:url" content="https://hr.rbth.com/povijest/90816-zar-ptica-aleksandra-mozajskog" ><meta property="og:type" content="article"><meta property="og:title" content="&quot;Žar-ptica&quot; Aleksandra Možajskog: Prvi ruski avion"/><meta property="og:description" content="Prvi ruski avion ovog ruskog izumitelja podigao se u zrak 20 godina prije čuvenog leta braće Wright. Ovaj let nije dugo trajao, ali je bio prvi.
"/><meta property="article:tag" content="povijest rusije"><meta property="article:tag" content="ruski avioni"><meta property="article:tag" content="avioni"><meta property="article:tag" content="avijacija"><meta property="article:section" content="Povijest"/><meta property="article:published_time" content="ožu 16, 2022"/><meta property="article:modified_time" content="ožu 16, 2022"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="&quot;Žar-ptica&quot; Aleksandra Možajskog: Prvi ruski avion"/><meta name="twitter:description" content="Prvi ruski avion ovog ruskog izumitelja podigao se u zrak 20 godina prije čuvenog leta braće Wright. Ovaj let nije dugo trajao, ali je bio prvi.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.03/article/6231d625178d283998358243.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.03/article/6231d625178d283998358243.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450142"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Povijest",
                        "item": "https://hr.rbth.com/povijest"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "\"Žar-ptica\" Aleksandra Možajskog: Prvi ruski avion",
                        "item": "https://hr.rbth.com/povijest/90816-zar-ptica-aleksandra-mozajskog"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hr.rbth.com/povijest/90816-zar-ptica-aleksandra-mozajskog"
        },
        "headline": "\"Žar-ptica\" Aleksandra Možajskog: Prvi ruski avion",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2022.03/article/6231d625178d283998358243.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e977.jpg",
                    "description": "Portret Aleksandra Fjodoroviča Možajskog (1825.-1890.)"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e978.jpg",
                    "description": "Zračni zmaj kojim je Možajski poletio 1876. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e979.jpg",
                    "description": "Crtež aviona Možajskog"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97a.jpg",
                    "description": "Slika jednog od letećih modela aviona A. F. Možajskog"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97b.jpg",
                    "description": "Model aviona Možajskog"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97c.jpg",
                    "description": "Model aviona Možajskog na kojem je 1882. izveden prvi let na svijetu"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97d.jpg",
                    "description": "Model prvog na svijetu aviona koji je A. F. Možajski osobno napravio i financirao. "
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Boris Egorov"
                    }                            ],
                "datePublished": "2022-03-16T15:43:06+03:00",
        "dateModified": "2022-03-16T15:43:06+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Prvi ruski avion ovog ruskog izumitelja podigao se u zrak 20 godina prije čuvenog leta braće Wright. Ovaj let nije dugo trajao, ali je bio prvi.
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Hrvatski
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Društvo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economics">
                    Ekonomija
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/science">
                    Znanost i tehnologija
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/automoto">
                    Automoto
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/arts">
                    Kultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/povijest">
                    Povijest
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/obrazovanje">
                    Obrazovanje
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kuhinja">
                    Kuhinja
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/travel">
                    Putovanja
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>"Žar-ptica" Aleksandra Možajskog: Prvi ruski avion</h1><div class="article__category article__category_short"><a href="/povijest">
            Povijest
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             16. OŽU 2022.

        </time></div><div class="article__author article__author_short">
                            Boris Egorov
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.03/article/6231d625178d283998358243.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
Javna domena
    </div><div class="social-container social-container_top"
             data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
             data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Prvi ruski avion ovog ruskog izumitelja podigao se u zrak 20 godina prije čuvenog leta braće Wright. Ovaj let nije dugo trajao, ali je bio prvi.

        </div></div><div class="article__text article__text_short"><h3>Moreplovac koji je želio&nbsp;letjeti</h3><p>Aleksandar Fjodorovič Možajski&nbsp;čitav je život proveo na moru, no uvijek je ma&scaron;tao o nebu. Dogurao je do čina kontraadmirala i u&scaron;ao u povijest kao izumitelj prvog ruskog aviona.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e977.jpg" alt="Portret Aleksandra Fjodoroviča Možajskog (1825.-1890.)"><div class="copyright"><p>Portret Aleksandra Fjodoroviča Možajskog (1825.-1890.)</p>
 Aleksej Vartolomejev/Sputnik
            </div></div><p>Možajski se početkom 1860-ih povukao iz službe i potpuno se posvetio konstruiranju aviona. Satima je promatrao ptice u letu, proučavao njihovu anatomiju, pravio zračne zmajeve i sam ih testirao na nebu. U tim eksperimentima često je i on sam zadobivao povrede.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e978.jpg" alt="Zračni zmaj kojim je Možajski poletio 1876. "><div class="copyright"><p>Zračni zmaj kojim je Možajski poletio 1876. </p>
TASS
            </div></div><p>Aleksandar Fjodorovič je 1876. godine u manježu Berejtorske konjičke &scaron;kole u Sankt-Peterburgu demonstrirao prisutnima svoj prvi mali leteći model aviona. Taj je "čamčić" pokretan propelerima, a njih je pokretala navijena opruga sata. "Letjelica" se kretala kroz zrak brzinom od 5 m/s noseći jedan kilogram tereta.</p><p>"Izumitelj je vrlo dobro rije&scaron;io pitanje zrakoplovstva koje je odavno na redu", napisao je inženjer za brodogradnju, pukovnik Pavel Bogoslovski: "Aparat pomoću svojih pogonskih sprava ne samo da leti i juri po zemlji, nego može i ploviti. Brzina njegovog leta zapanjujuća je; on se ne boji ni težine, ni vjetra, i može letjeti u svim pravcima... Iskustvo je dokazalo da je na&scaron; daroviti sunarodnjak savladao prepreke za plovidbu zrakom koje su dosad postojale."</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e979.jpg" alt="Crtež aviona Možajskog"><div class="copyright"><p>Crtež aviona Možajskog</p>
Javna domena
            </div></div><p>Sljedeći korak Možajskog bilo je <a href="https://books.google.ru/books?id=Tk_-AgAAQBAJ&amp;printsec=frontcover#v=onepage&amp;q&amp;f=false">stvaranje </a>"zrakoplovne sprave" prirodne veličine, "na kojoj bi čovjek mogao upravljati snagom stroja i smjerom kretanja".</p><h3>"Žar-ptica"</h3><p>Konstruktoru je za stvaranje pravog aviona bilo potrebno financiranje. Budući da je 1877. godine počeo rat protiv Osmanskog Carstva, on je smatrao da će vojno rukovodstvo biti zainteresirano za projekt. Međutim, specijalne komisije do&scaron;le su do zaključka da projekt Možajskog nije dovoljno uvjerljiv i da je suvi&scaron;e skup da bi se na njega tro&scaron;io državni novac.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97a.jpg" alt="Slika jednog od letećih modela aviona A. F. Možajskog"><div class="copyright"><p>Slika jednog od letećih modela aviona A. F. Možajskog</p>
Javna domena
            </div></div><p>"Želio sam&nbsp;biti od koristi svojoj domovini i posvetio sam se svome projektu, zbog čega sam napustio službu i odrekao se ostalog &scaron;to je također bilo isplativo u pogledu zarade i karijere",<a href="https://books.google.ru/books?id=Tk_-AgAAQBAJ&amp;printsec=frontcover#v=onepage&amp;q&amp;f=false"> žalio se </a>Aleksandar Fjodorovič: "Najprije sam potro&scaron;io ono malo gotovine koju sam imao, zatim sam u&scaron;ao u dugove, prodao i založio sve &scaron;to ima neku vrijednost, čak i sat i burme... I tek kada sam stigao do kraja, do siroma&scaron;tva, nemajući već ni odijelo koje priliči časniku, zamolio sam pomoć od države, i to ne nagradu, nego nasu&scaron;ni komadić kruha..."</p><p>Država nije pristala u cijelosti financirati projekt, nego mu je izdvojila samo dio sredstava za nastavak istraživanja. Posao je ipak napredovao, premda sporo i te&scaron;ko. Tako je 1884. godine zavr&scaron;en prvi ruski avion, kojem je Možajski dao ime "Žar-ptica" po liku iz slavenskih bajki.</p><h3>Prekinuti let</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97b.jpg" alt="Model aviona Možajskog"><div class="copyright"><p>Model aviona Možajskog</p>
Državni politehnički muzej/Vladimir Galin
            </div></div><p>"Monoplan je bio čamac s drvenim rebrima, presvučenima tkaninom. Uz bočne zidove čamca pričvr&scaron;ćena su pravokutna krila, malo ispupčena uvis. Sve je presvučeno tankom svilenom tkaninom koja je natopljena lakom. Pletena mreža krila bila je od drveta (bor)... Krila su bila podignuta otprilike hvat (ne&scaron;to vi&scaron;e od dva metra &ndash; op. Russia Beyond) iznad zemlje. Čamac je imao dva jarbola. Krila su se držala žičanim užadima zategnutim za jarbole i postolje. Oba su motora smje&scaron;tena u prednjem dijelu čamca... Bila su tri propelera, svaki s po četiri lopatice..." &ndash; tako je izum Možajskog <a href="http://www.airwar.ru/enc/law1/mogajsky.html">opisao </a>list "Novoe vremja".</p><p>Avion je bio težak gotovo jednu tonu, a dugačak 15 metara. Raspon krila bio mu je 24 metra. Pokretala su ga dva motora na parni pogon britanske kompanije "Arbeker-Hamkens" s 10 i 20 konjskih snaga.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97c.jpg" alt="Model aviona Možajskog na kojem je 1882. izveden prvi let na svijetu"><div class="copyright"><p>Model aviona Možajskog na kojem je 1882. izveden prvi let na svijetu</p>
Runov/Sputnik
            </div></div><p>U jesen 1884. godine "Žar-ptica" je testirana na jednom polju blizu Sankt-Peterburga. Napravljena je pista u vidu drvene staze pod nagibom. Aleksandar Fjodorovič tada je već bio u godinama (57), pa je odlučeno da za upravljač sjedne mehaničar.</p><p>Avion na parni pogon Možajskog uhvatio je zalet na drvenoj stazi, podigao se u zrak i letio ravno oko 100 metara, a zatim je počeo gubiti visinu, jer motori nisu bili dovoljno jaki. Prilikom ateriranja o&scaron;tećeno je krilo na avionu.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6231d6b31879092c3247e97d.jpg" alt="Model prvog na svijetu aviona koji je A. F. Možajski osobno napravio i financirao. "><div class="copyright"><p>Model prvog na svijetu aviona koji je A. F. Možajski osobno napravio i financirao. </p>
Centralni vojno-pomorski muzej/A. Vartolomejev/Sputnik
            </div></div><p>Konstruktoru je bilo drago &scaron;to je avion uspje&scaron;no poletio, ali je bio svjestan da je potrebno usavr&scaron;iti letjelicu. Međutim, Aleksandar Fjodorovič umro je 1890. godine, ne stigav&scaron;i ostvariti svoju zamisao do kraja. "Žar-ptica" je zapostavljena. Izgorjela je pet godina nakon smrti svoga izumitelja.</p><p>Trud Možajskog ipak nije bio uzaludan. Njegova dostignuća uspje&scaron;no su iskori&scaron;tena početkom 20. stoljeća u stvaranju divovskih aviona "Ruski vitez", "Svjatogor" i "Ilja Muromec".</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/povijest rusije">
                    povijest rusije
                </a><a href="/tag/ruski avioni">
                    ruski avioni
                </a><a href="/tag/avioni">
                    avioni
                </a><a href="/tag/avijacija">
                    avijacija
                </a></div><div class="social-container"
                 data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                 data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6231cd9f72e3585cf8140f4d';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2022. © Sva prava pridržana.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'footer.social.telegram.link'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450142"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://hr.rbth.com/nbc/',
                    publicId: '90816'
                }
            };
        </script><script>
            var categoryID = '105000000000003100000097';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/povijest/90816-zar-ptica-aleksandra-mozajskog",
            maincontent: "counters.content-insights.maincontent",
            title: ""Žar-ptica" Aleksandra Možajskog: Prvi ruski avion",
            pubdate: "2022-03-16T15:41:07+03:00",
                     authors: "Boris Egorov",
                             sections: "Povijest",
                             tags: "povijest rusije,ruski avioni,avioni,avijacija",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>