<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>23 razglednice iz carske Rusije koje govore "Volim te" - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/document/5a85317685600a7b00271afb/amp"><meta name="description" content="&quot;Što će mi vaša vjernost? Dokažite mi radije svoju ljubav&quot;: Žene su u 19. stoljeću znale kako prijeći na stvar.
" /><meta property="og:url" content="https://hr.rbth.com/povijest/80742-23-razglednice-iz-carske-rusije" ><meta property="og:type" content="article"><meta property="og:title" content="23 razglednice iz carske Rusije koje govore &quot;Volim te&quot;"/><meta property="og:description" content="&quot;Što će mi vaša vjernost? Dokažite mi radije svoju ljubav&quot;: Žene su u 19. stoljeću znale kako prijeći na stvar.
"/><meta property="article:tag" content="povijest rusije"><meta property="article:tag" content="zanimljiva rusija"><meta property="article:section" content="Povijest"><meta property="article:published_time" content="velj 15, 2018"><meta property="article:author" content="Nikolaj Ševčenko" /><meta name="author" content="Nikolaj Ševčenko" /><meta name="twitter:title" content="23 razglednice iz carske Rusije koje govore &quot;Volim te&quot;"/><meta name="twitter:description" content="&quot;Što će mi vaša vjernost? Dokažite mi radije svoju ljubav&quot;: Žene su u 19. stoljeću znale kako prijeći na stvar.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.02/article/5a853c6985600a798c70e050.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.02/article/5a853c6985600a798c70e050.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=88888887777"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>23 razglednice iz carske Rusije koje govore "Volim te"</h1><div class="article__category article__category_long"><a href="/povijest">
                Povijest
            </a></div><div class="article__date article__date_long"><time class="date ">
		velj 15, 2018
    </time></div><div class="article__author article__author_long">
                Nikolaj Ševčenko
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c6985600a798c70e050.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_long"><p></p>
	S. Solomko
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                "Što će mi vaša vjernost? Dokažite mi radije svoju ljubav": Žene su u 19. stoljeću znale kako prijeći na stvar.

            </div></div><div class="article__text article__text_long"><p>Golupčići su prije Tindera i naljepnica na Telegramu razmjenjivali osjećajna pisma - ni&scaron;ta ne govori koliko nekoga volite (ili koliko za nekime žudite) bolje od razglednice... Pa, možda cvijeće i čokolada.</p><p>#1</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8715e9f965f10eca13.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>"Vruća minuta ljubavi..."</p><p>#2</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8715e9f965f10eca14.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Dok dvije dame uživaju u ćaskanju, par u gornjem lijevom kutu ima na umu ne&scaron;to vi&scaron;e od razgovora.&nbsp;</p><p>#3</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8715e9f965f10eca15.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Ponekad žene preuzimaju inicijativu.</p><p>#4</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8715e9f965f10eca16.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Strastveni ljubavnici se uvijek trude impresionirati: Čini se da u ovom slučaju živopisna haljina pali.</p><p>#5</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8715e9f965f10eca17.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Poku&scaron;ajte je provozati&nbsp;<span>na Valentinovo.</span></p><p></p><p>#6</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8815e9f965f10eca18.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Strastveni poljubac kraj naherene ograde&nbsp;- tako romantično.</p><p>#7</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8815e9f965f10eca19.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Inscenirane scene su&nbsp;bilo popularne popularne među izrađivačima razglednica 19. stoljeća.</p><p>#8</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8815e9f965f10eca1a.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Ovako sve počinje. "Zabljubljen sam."</p><p>#9</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8815e9f965f10eca1b.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Igra je gotova. "Zaručen."</p><p>#10</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8815e9f965f10eca1c.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>I posljednji korak. "Vjenčani."</p><p>#11</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8815e9f965f10eca1d.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Sve se vraća, sve se plaća. "Rastavljen."</p><p>#12</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8915e9f965f10eca1e.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>"Čekam iskaz tvoje naklonosti."</p><p>#13</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8915e9f965f10eca1f.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>&Scaron;to je, dovraga, ovo na dnu?</p><p>#14</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8915e9f965f10eca20.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Vjerojatno je najbolje da svojoj ljubavi za&nbsp;<span>Valentinovo ne poklonite jaja.</span></p><p></p><p>#15</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8915e9f965f10eca21.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Cvijeće je uvijek bolja opcija.</p><p>#16</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8a15e9f965f10eca22.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Pogledajte samo kakav učinak ima na žene!</p><p>#17</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8a15e9f965f10eca23.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Piknik na mirnom i osamljenom mjestu također nije lo&scaron;a ideja.</p><p>#18</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8a15e9f965f10eca24.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>"Tako je dobro biti zajedno!"</p><p>#19</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853c8b15e9f965f10eca25.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>"O, za&scaron;to je te noći bilo tako dobro?&nbsp;Da me barem srce ne boli, da barem moja du&scaron;a ne pati."</p><p>#20</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853d1115e9f9661d24fd3b.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>"Kad stigne trenutak&nbsp;<span>razdvajanja, boli me u prsima; poljubi me jače zadnji put i sjeti se zaloga vjernosti."</span></p><p>#21</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853d1115e9f9661d24fd3c.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>Pravi romantičari 19. stoljeća su i pu&scaron;ili zajedno.</p><p>#22</p><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853d1115e9f9661d24fd3d.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>"Dođi brže, poljubi me nježno."</p><p>#23</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a853d1115e9f9661d24fd3e.jpg" alt=""><div class="copyright"><p></p>
	Javna domena            </div></div><p>"&Scaron;to će mi va&scaron;a vjernost? Dokažite mi radije svoju ljubav."</p><p>Pročitajte i:&nbsp;<a href="https://hr.rbth.com/obrazovanje/79505-8-jednostavnih-ruskih-ljubavnih-fraza">8 jednostavnih ruskih ljubavnih fraza koje možete naučiti za 5 minuta</a></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/povijest rusije">
                povijest rusije
            </a><a href="/tag/zanimljiva rusija">
                zanimljiva rusija
            </a></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    Više
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2013/09/28/najbizarnije_razglednice_iz_ruske_proslosti_22403">Najbizarnije razglednice iz ruske prošlosti</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2014/06/03/borba_protiv_alkoholizma_i_pusenja_na_sovjetskim_plakatim_27863">Borba protiv alkoholizma i pušenja na sovjetskim plakatima</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/80539-sovjetski-filmski-plakati">Zašto bi i Hollywood mogao biti zavidan na ovim sovjetskim filmskim plakatima</a></div></li></ul></div></div></div><div class="article__share article__share_long"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/povijest/80742-23-razglednice-iz-carske-rusije" data-width="645" data-num-posts="10"></div></div></div></div></div><div id="app-article-news"></div></div></div><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2017. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_hr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '80742'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000097';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Nikolaj Ševčenko');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/povijest/80742-23-razglednice-iz-carske-rusije",
            maincontent: "counters.content-insights.maincontent",
            title: "23 razglednice iz carske Rusije koje govore "Volim te"",
            pubdate: "2018-02-15T10:59:00+03:00",
                     authors: "Nikolaj Ševčenko",
                             sections: "Povijest",
                             tags: "povijest rusije,zanimljiva rusija",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
