<!DOCTYPE html>
<html lang="hr">
    <head>
        <meta charset="utf-8" />
        <link rel="stylesheet" type="text/css" href="/assets/swiper/swiper.min.css" />
<link rel="stylesheet" type="text/css" href="/i/20170413-a39adee/bc51786/css/article.css" />
<link rel="stylesheet" type="text/css" href="/assets/flowplayer-6.0.5/minimalist.css" />
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/jquery.dfp.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/modernizr-custom.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/detectizr.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/common.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/smart-underline.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/responsive-nav.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/nav.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/social-likes/social-likes_custom.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/article.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/set-iframe-height-parent-min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/jquery.magnify.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/jaaulde-cookies.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/bc51786/js/rbth-fb-popup.js" defer="defer"></script>
<title>    Zrakoplov slijeće za vrijeme tornada u Adleru: Kadrovi leta iznad mora | Novosti iz Rusije | RBTH 
</title>
        <base href="/"/>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="64x64" href="/assets/img/favicons/favicon-64x64.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicons/favicon-96x96.png">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google" content="nositelinkssearchbox"/>
    <meta name="theme-color" content="#ee3048">










                <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-2697165-34', 'auto');
                ga('set', 'dimension1', 'RBTH\x20Hrvatska');
                ga('send', 'pageview');
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            // Debug flag
            var debugMode = false;

            // Default time delay before checking location
            var callBackTime = 100;

            // # px before tracking a reader
            var readerLocation = $(document).height() / 2;

            // Set some flags for tracking & execution
            var timer = 0;
            var scroller = false;
            var didComplete = false;

            // Set some time variables to calculate reading time
            var startTime = new Date();
            var beginning = startTime.getTime();
            var totalTime = 0;

            // Get some information about the current page
            var pageTitle = document.title;

            var contentBlock = $('.container_12').find('.text').first();

            // Check the location and track user
            function trackLocation() {
                var $bottom = $(window).height() + $(window).scrollTop();
                var $height = $(document).height();
                var currentTime;
                var scrollStart;
                var timeToScroll;
                var end;

                // If user starts to scroll send an event
                if ($bottom > readerLocation && !scroller) {
                    currentTime = new Date();
                    scrollStart = currentTime.getTime();
                    timeToScroll = Math.round((scrollStart - beginning) / 1000);
                    if (!debugMode) {
                        _gaq.push(['_trackEvent', 'Reading', 'PageMiddle', '', timeToScroll]);
                    } else {
                        alert('middle of page ' + timeToScroll);
                    }
                    scroller = true;
                }


                // If user has hit the bottom of page send an event
                if(contentBlock.length){
                    if ($(window).scrollTop() - (contentBlock.height() - $(window).height()) > contentBlock.offset().top && !didComplete) {
                        currentTime = new Date();
                        end = currentTime.getTime();
                        totalTime = Math.round((end - scrollStart) / 1000);
                        if (!debugMode) {
                            _gaq.push(['_trackEvent', 'Reading', 'PageBottom', pageTitle, totalTime]);
                        } else {
                            alert('bottom of page ' + totalTime);
                        }
                        didComplete = true;
                    }
                }
            }

            // Track the scrolling and track location
            $(window).scroll(function () {
                if (timer) {
                    clearTimeout(timer);
                }

                // Use a buffer so we don't call trackLocation too often.
                timer = setTimeout(trackLocation, callBackTime);
            });
        });
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['aggregatedTracker._setAccount', 'UA-67425480-2']);
        _gaq.push(['aggregatedTracker._setCustomVar', 1, 'Domain', 'https://hr.rbth.com/', 3]);
                _gaq.push(['_setCustomVar', 2, 'Tags', 'ruski\x20avioni, video', 3]);
                        _gaq.push(['_setCustomVar', 3, 'Authors', 'RBTH\x20Hrvatska', 3]);
                _gaq.push(['aggregatedTracker._trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
                                                                                                
                    
    

                <meta name="description" content="Snimka prikazuje putnički zrakoplov koji se sprema sletjeti za vrijeme tornada.
"/>
    <link rel="canonical" href="https://hr.rbth.com/news/2017/08/30/zrakoplov-slijece-za-vrijeme-tornada-u-adleru-kadrovi-leta-iznad-mora_830880"/>
<link rel="dns-prefetch" href="//cdn.rbth.com"/>
<link rel="dns-prefetch" href="//nl.media.rbth.ru"/>
    <meta name="author" content="RBTH Hrvatska" />
<link rel="amphtml" href="https://hr.rbth.com/amp/830880">
            <meta property="fb:app_id" content="166200836886772"/>
            <meta property="og:locale" content="hr_HR">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Novosti iz Rusije | RBTH ">
<meta property="og:title" content="Zrakoplov slijeće za vrijeme tornada u Adleru: Kadrovi leta iznad mora"/>
<meta property="og:description" content="Na internetu je objavljena snimka leta putničkog zrakoplova koji se sprema sletjeti u zračnu luku Adler za vrijeme tornada.
"/>
<meta property="og:url" content="https://hr.rbth.com/news/2017/08/30/zrakoplov-slijece-za-vrijeme-tornada-u-adleru-kadrovi-leta-iznad-mora_830880"/>
        <meta property="og:image" content="https://cdn.rbth.com/1280x720/1x1/1280x720/web/hr-rbth/images/2017-08/top/capturex.jpg" />
    <meta property="og:image:width" content="1280">
    <meta property="og:image:height" content="720">
    <meta property="fb:pages" content="701757693167804"/>


                <meta property="article:tag" content="ruski avioni">
    <meta property="article:tag" content="video">
<meta property="article:section" content="UKRATKO">
<meta property="article:published_time" content="2017-08-30 11:53:00">

<meta property="article:publisher" content="Novosti iz Rusije | RBTH " />
    <meta property="article:author" content="RBTH Hrvatska" />

            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbth_hr"/>
<meta name="twitter:title" content="Zrakoplov slijeće za vrijeme tornada u Adleru: Kadrovi leta iznad mora"/>
<meta name="twitter:description" content="Na internetu je objavljena snimka leta putničkog zrakoplova koji se sprema sletjeti u zračnu luku Adler za vrijeme tornada.
"/>
        <meta property="twitter:image" content="https://cdn.rbth.com/1280x720/1x1/1280x720/web/hr-rbth/images/2017-08/top/capturex.jpg"/>
<meta name="twitter:domain" content="Russia Beyond the Headlines"/>

                            
                    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1797646890446728');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1797646890446728&ev=PageView&noscript=1"
            /></noscript>
<!-- End Facebook Pixel Code -->            </head>
<body class="article_basic">
<div class="wrapper">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                                                                                                    



<header class="container_12 site-header clearfix wrap">
    <div class="wrap clearfix-mobile">
        <span class="logo-wrap"> 
	<a href="/" title="Russia Beyond the Headlines" class="logo-link hide-mobile">
        <img class="r" src="/i/20170413-a39adee/bc51786/img/logos/R.png" alt="Russia Beyond the Headlines" />
    </a>
	<a href="/" title="Russia Beyond the Headlines" class="logo-link hide-mobile">
        <img class="logo" src="/i/20170413-a39adee/bc51786/img/logos/rbth_full.png" alt="Russia Beyond the Headlines" />
    </a>
	<a href="/" title="Russia Beyond the Headlines" class="logo-link hide-desktop no-print">
        <img class="logo logo__mobile" src="/i/20170413-a39adee/bc51786/img/logos/logo_m.png" alt="Russia Beyond the Headlines" />
    </a>
</span>
        <div class="toggles hide-desktop no-print">
            <a href="#" id="navToggle" class="icon-toggles nav-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="editionsToggle" class="icon-toggles editions-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="searchToggle" class="icon-toggles search-toggle no-print" aria-hidden="false">
            </a>
        </div>
    </div>
    <div class="h-topline no-print">
        <div id="editionsBlock" class="editions-block">
    <ul data-editions-status="closed" class="editions-list editions-collapse" id="sectionsMenu">
        <li id="editionsOpener">
            <span class="current-lang">Hrvatski<span id="editionsDropdown" class="editions-dropdown"></span></span>
        </li>
        <li class="editions-item noshow">
            <a href="http://rbth.com"><span>English</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://de.rbth.com"><span>Deutsch</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://fr.rbth.com"><span>Français</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://it.rbth.com"><span>Italiano</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://in.rbth.com"><span>English - India</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://es.rbth.com"><span>Español</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://gazetarussa.com.br"><span>Português</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://jp.rbth.com"><span>日本語</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://ruskarec.ru"><span>СРПСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://bg.rbth.com"><span>Български</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://mk.rbth.com"><span>МАКЕДОНСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://russiafocus.co.kr"><span>한국어</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://indonesia.rbth.com"><span>Bahasa Indonesia</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hindi.rbth.com"><span>हिन्दी</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://si.rbth.com"><span>Slovenski</span></a>
        </li>
    </ul>
</div>
        
        <ul class="top-social hide-mobile">
    <li>
        <a href="/xml/index.xml" target="_blank" class="rss"></a>
    </li>
    <li>
        <a class="facebook" target="_blank" href="https://www.facebook.com/hr.rbth" ></a>
    </li>
    <li>
        <a class="twitter" target="_blank" href="https://twitter.com/rbth_hr" ></a>
    </li>
                <li>
            <a class="youtube" href="https://www.youtube.com/user/RuskiVjesnik" target="_blank"></a>
        </li>
                                                    </ul>
        <ul class="static-pages-links hide-mobile">
    <li>
        <a href="http://newsletter.rbth.com/subscribe/hr_HR">Pretplatite se</a>
    </li>
    <li>
        <a href="/e-paper">ELEKTRONIČKO IZDANJE</a>
    </li>
</ul>
        <div class="clear"></div>
        <div class="line hide-mobile"></div>
    </div>

    <div class="search-input search-collapse no-print hide-mobile" id="headerSearch">
	<form method="get" action="/search">
		<div class="ui-widget">
			<input type="text" name="query" id="query" class="field" placeholder="TRAŽI" value=""/>
		</div>

		<input type="hidden" name="PageRange" value="year"/>
		<input type="hidden" name="Section" value="all"/>
		<input type="hidden" name="ResultType" value="all"/>
		<input name="submit" type="submit" class="submit hide-mobile" value="IDI"/>
	</form>
</div>
<div class="clear hide-desktop"></div>


    
<nav class="menu clearfix no-print">
    <ul class="top-menu nav-collapse hide-mobile">
                                                            <li class="menu_i  ">
                                <a href="/politics">POLITIKA I DRUŠTVO</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/opinion">POGLEDI</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/economics">EKONOMIJA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/science">ZNANOST I TEHNOLOGIJA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/travel">PUTOVANJA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/arts">KULTURA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/sport">SPORT</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/multimedia">MEDIJATEKA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/ruska-vojska">Ruska vojska</a>
                            </li>
            </ul>
</nav>

</header>
                <div class="container_12 hide-mobile adv adv__top no-print">
    <div class="adunit" data-adunit="728_90_hr" data-dimensions="728x90" id="1076866612" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1076866612 = setInterval(function(){
                    $('#1076866612').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1076866612').length) {
                        clearInterval(banner1076866612);
                    }
                }, 1000);
            });
        </script>
</div>
<div class="container_12 hide-desktop adv adv__top no-print">
    <div class="adunit" data-adunit="300x100_us" data-dimensions="300x100" id="176397580" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner176397580 = setInterval(function(){
                    $('#176397580').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#176397580').length) {
                        clearInterval(banner176397580);
                    }
                }, 1000);
            });
        </script>
</div>
    
    
        
    <div class="container_12 clearfix">
                    <div class="grid_8 alpha">
                                
                                    <div class="content">
                                                    <section class="intro">
                                <h1 class="title">Zrakoplov slijeće za vrijeme tornada u Adleru: Kadrovi leta iznad mora</h1>

                                
                                <div class="info"><span
                                            class="date">30. kolovoza 2017.</span>
                            <span class="author">
                                                                    <a
                                    href="/author/RBTH%20Hrvatska">RBTH Hrvatska</a>                                                            </span>
                                </div>
                                <div class="lead">Na internetu je objavljena snimka leta putničkog zrakoplova koji se sprema sletjeti u zračnu luku Adler za vrijeme tornada.
</div>
                                <div class="share no-print">
                                    <div class="social-likes"
                        data-url="https://hr.rbth.com/news/2017/08/30/zrakoplov-slijece-za-vrijeme-tornada-u-adleru-kadrovi-leta-iznad-mora_830880"
            >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="https://cdn.rbth.com/web/hr-rbth/images/2017-08/top/capturex.jpg">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                                    <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Isprintati stranicu</a>
    </div>
</div>                                </div>
                            </section>
                        
                                                                                                                                            <section
                                    class="visual  no-image  clearfix">
                                                                    <aside class=" no-print">
                                        <div class="related hide-mobile">
                                            <h3 class="block_t">Povezani članci</h3>
                                            <ul>
                                                                                                                                                                                                                                                        <li class="list_i">
                                                        <a href="/news/2017/08/30/video-pod-lukom-krimskog-mosta-prosao-prvi-brod-sveti-aleksij_830836">Video: Pod lukom Krimskog mosta prošao prvi brod - "Sveti Aleksij"</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/economics/2017/08/24/kako-boeing-i-airbus-koriste-rusku-strucnost-u-razvoju-vlastitih-zrakoplova_827692">Kako Boeing i Airbus koriste rusku stručnost u razvoju vlastitih zrakoplova</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/news/2017/08/22/lovac-presretac-mig-41-moci-ce-raditi-i-u-svemiru_826896">Lovac-presretač MiG-41 moći će raditi i u svemiru</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                        <div class="tags">
                                            <h3 class="block_t">Tagovi</h3>
                                                                                            <a
                                                href="/tag/ruski%20avioni">ruski avioni</a>,                                                                                            <a
                                                href="/tag/video">video</a>                                                                                    </div>
                                    </aside>
                                                                                            </section>
                        
                                                    <section class="text clearfix">
                                <p>Na snimci se vidi kako su se na otprilike pet kilometra od obalne linije formirala tri crna vrtloga. Pritom zrakoplov na iznimno opasnoj udaljenosti od vrtloga počinje slijetati, <a href="https://tvzvezda.ru/news/vstrane_i_mire/content/201708300826-cb5l.htm">pi&scaron;e TV Zvijezda</a>.</p>    <p>Video je snimio jedan turist. U pozadini se mogu čuti očevici koji zabrinuto prate &scaron;to se zbiva. Prema riječima očevidaca, ukupno je iznad mora bilo devet tornada.</p>    <p>Incident se dogodio 29. kolovoza. Posada zrakoplova uspjela je uspje&scaron;no sletjeti. Prema pisanju portala Kubanj 24, Ministarstvo za izvanredne situacije je upozorilo&nbsp;stanovnike Sočije i turiste da bi se 28. i 29. kolovoza iznad grada mogla&nbsp;pojaviti tornada.</p>    <p>Kako navodi Soči.Ekspress, zbog tornada je u zračnoj luci Adler odgođeno devet letova, od kojih su neki preusmjereni u pomoćnu zračnu luku u Krasnodaru.</p>    <p><span class="text_media text_media__iframe"><iframe allowfullscreen="" frameborder="0" height="315" scrolling="no" signature="Izvor: VK" src="//vk.com/video_ext.php?oid=-68030706&amp;id=456239967&amp;hash=dacf6175bc24d235&amp;hd=1" width="560"></iframe><small class="caption">Izvor: VK</small></span></p>  
                            </section>
                                            </div>
                
                                                                                                                                                                                
                                                                                                
                                    <div class="share no-print">
                        <div class="social-likes"
                        data-url="https://hr.rbth.com/news/2017/08/30/zrakoplov-slijece-za-vrijeme-tornada-u-adleru-kadrovi-leta-iznad-mora_830880"
            >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="https://cdn.rbth.com/web/hr-rbth/images/2017-08/top/capturex.jpg">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                        <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Isprintati stranicu</a>
    </div>
</div>                    </div>

                                                        <script id="_jU1Yf8-apBqqqqq">if (window.relap) window.relap.ar('_jU1Yf8-apBqqqqq');</script>
    
                    
                    <div class="comments no-print">
                        			<div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/news/2017/08/30/zrakoplov-slijece-za-vrijeme-tornada-u-adleru-kadrovi-leta-iznad-mora_830880" data-width="645" data-num-posts="10"></div>
                        </div>
                            </div>
                            <div class="grid_4 omega sidebar no-print">
                
<div class="sidebar-block multimedia">

    <h2 class="block_t">
        <a href="/multimedia">Multimedija</a>
    </h2>
        <a href="/multimedia/pictures/2017/08/29/kolektivizacija-u-sssr-u-kako-je-unisteno-rusko-seljastvo_830130" class="image_a">
        <img alt="Collectivization in the USSR"
             src="https://cdn.rbth.com/628x418/2x2/1298x865/all/2017/08/25/Collectivization/09_pcw52ed2204e932b.jpg"
             srcset="https://cdn.rbth.com/1256x836/2x2/1298x865/all/2017/08/25/Collectivization/09_pcw52ed2204e932b.jpg 2x"
             class="article_img article_img__s">
    </a>

    <p class="article_t">
        <a href="/multimedia/pictures/2017/08/29/kolektivizacija-u-sssr-u-kako-je-unisteno-rusko-seljastvo_830130">Kolektivizacija u SSSR-u: Kako je uništeno rusko seljaštvo </a>
    </p>
</div>


    
<div class="sidebar-block news">
	<h4 class="block_t block-name"><a href="/news">Ukratko</a></h4>
	
		<ul class="list">
				  <li class="list_i">
              <div class="date">10:53 30. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/30/zrakoplov-slijece-za-vrijeme-tornada-u-adleru-kadrovi-leta-iznad-mora_830880">Zrakoplov slijeće za vrijeme tornada u Adleru: Kadrovi leta iznad mora</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">10:11 30. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/30/video-pod-lukom-krimskog-mosta-prosao-prvi-brod-sveti-aleksij_830836">Video: Pod lukom Krimskog mosta prošao prvi brod - "Sveti Aleksij"</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">09:51 30. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/30/rus-ima-tigra-za-kucnog-ljubimca_830826">Rus ima tigra za kućnog ljubimca</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">22:07 29. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/29/ruski-znanstvenici-istrazuju-zub-divovskog-lava-pronaden-u-spilji-na-uralu_830740">Ruski znanstvenici istražuju zub divovskog lava pronađen u spilji na Uralu</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">21:53 29. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/29/djevojcica-heroj-spasila-iz-plamena-sestero-djece_830738">Djevojčica heroj spasila iz plamena šestero djece</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">17:06 29. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/29/pomorska-artiljerija-cf-pogodila-uvjetnog-protivnika-u-crnom-moru_830580">Pomorska artiljerija CF pogodila uvjetnog protivnika u Crnom moru</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">15:52 29. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/29/sahalin-nestao-s-karata-nakon-lansiranja-korejske-rakete_830462">Sahalin nestao s karata nakon lansiranja korejske rakete</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">15:00 29. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/29/krim-prestao-biti-otok_830412">Krim prestao biti "otok"</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">14:24 29. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/29/ministarstvo-obrane-rf-vjezbe-zapad-2017-imaju-obrambeni-karakter_830372">Ministarstvo obrane RF: Vježbe "Zapad-2017" imaju obrambeni karakter</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">14:04 29. kolovoza 2017.</div>
	       	 <a href="/news/2017/08/29/jelena-baturina-ponovno-proglasena-najbogatijom-zenom-u-rusiji_830320">Jelena Baturina ponovno proglašena najbogatijom ženom u Rusiji</a>
		  </li>
	  	</ul>
	
</div>

<div class="adv no-print">
    <div class="adunit" data-adunit="http:////hr.rbth.com//_300x250" data-dimensions="300x250" id="1890011636" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1890011636 = setInterval(function(){
                    $('#1890011636').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1890011636').length) {
                        clearInterval(banner1890011636);
                    }
                }, 1000);
            });
        </script>
</div>


                    
<div class="sidebar-block calendar hide-desktop hide-mobile">
	<h4 class="block_t block-name"><a href="/"></a></h4>
	
	        <a href="/" class="more hide-mobile">Više&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="sidebar-block calendar hide-desktop hide-mobile">
	<h4 class="block_t block-name"><a href="/"></a></h4>
	
	        <a href="/" class="more hide-mobile">Više&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="adv no-print">
    <div class="adunit" data-adunit="300_600_hr" data-dimensions="300x600" id="1641188098" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1641188098 = setInterval(function(){
                    $('#1641188098').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1641188098').length) {
                        clearInterval(banner1641188098);
                    }
                }, 1000);
            });
        </script>
</div>

    
    <div class="sidebar-block e-paper">
        <h4 class="block_t block-name">e-Paper</h4>
        <div class="wrap epaper clearfix sidebarSlider " id="slider-1">
                            <article class="epaper-preview noshowactive" id="0_changeArticle">
                    <a target="_blank" href="http://issuu.com/rbth/docs/rbth_vl_2015_12_30">
    <img alt="Vecernji list logo" src="https://cdn.rbth.com/partners/logos/about_us/logo_Vecernji_List.png">
    <div class="sidebar-epaper-info">
        <h3 class="epaper-title">Russia Beyond the Headlines</h3>
        <span class="epaper-date">30. prosinca 2015.</span>
    </div>
    <img alt="Croatia Edition" src="https://static.rbth.com/hr/epaper/RBTH_VL_2015_12_30.jpg">
</a>
                </article>
                                </div>
    </div>

            </div>
            </div>


                <script type="text/javascript">
            $(document).ready(function() {
                _gaq.push(['_trackEvent', 'tag', 'ruski\x20avioni']);
                _gaq.push(['secondTracker._trackEvent', 'tag', 'ruski\x20avioni']);
            });
        </script>
            <script type="text/javascript">
            $(document).ready(function() {
                _gaq.push(['_trackEvent', 'tag', 'video']);
                _gaq.push(['secondTracker._trackEvent', 'tag', 'video']);
            });
        </script>
                        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {
                id: "1364",
                url: "https://hr.rbth.com/news/2017/08/30/zrakoplov-slijece-za-vrijeme-tornada-u-adleru-kadrovi-leta-iznad-mora_830880",
                postid: "830880",
                maincontent: ".content",
                title: "Zrakoplov\x20slije\u0107e\x20za\x20vrijeme\x20tornada\x20u\x20Adleru\x3A\x20Kadrovi\x20leta\x20iznad\x20mora",
                pubdate: "2017-08-30",
                authors: "RBTH\x20Hrvatska",                sections: "UKRATKO",                tags: "ruski\x20avioni, video",                comments: ""
            };
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
                var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
    
                <footer class="site-footer container_12 no-print">

    <ul class="static-pages-links links_l">
    <li class="links_l_i">
        <a href="/about">O nama</a>
    </li>
    <li class="links_l_i">
        <a href="https://rbth.com/team" target="_blank">Tim</a>
    </li>
    <li class="links_l_i">
        <a href="https://rbth.com/advertising" target="_blank">Oglašavanje</a>
    </li>
    <li class="links_l_i">
        <a href="/contacts">Kontakti</a>
    </li>
    <li class="links_l_i">
        <a href="https://rbth.com/careers" target="_blank">Karijere</a>
    </li>
    <li class="links_l_i">
        <a href="/privacy">Politika zasebnosti</a>
    </li>
</ul>
    <div class="network hide-mobile">
	<ul class="links_l">
		<li class="links_l_i links_l_t">
			<span>RBTH Mreža</span>
		</li>
		<li class="links_l_i">
			<a href="http://rbth.com" rel="nofollow" target="blank">English</a>
		</li>
		<li class="links_l_i">
			<a href="http://de.rbth.com" rel="nofollow" target="blank">Deutsch</a>
		</li>
		<li class="links_l_i">
			<a href="http://fr.rbth.com" rel="nofollow" target="blank">Français</a>
		</li>
		<li class="links_l_i">
			<a href="http://it.rbth.com" rel="nofollow" target="blank">Italiano</a>
		</li>
		<li class="links_l_i">
			<a href="http://in.rbth.com" rel="nofollow" target="blank">English - India</a>
		</li>
		<li class="links_l_i">
			<a href="http://es.rbth.com" rel="nofollow" target="blank">Español</a>
		</li>
		<li class="links_l_i">
			<a href="http://gazetarussa.com.br" rel="nofollow" target="blank">Português</a>
		</li>
		<li class="links_l_i">
			<a href="http://jp.rbth.com" rel="nofollow" target="blank">日本語</a>
		</li>
		<li class="links_l_i">
			<a href="http://ruskarec.ru" rel="nofollow" target="blank">Српски</a>
		</li>
		<li class="links_l_i">
			<a href="http://hr.rbth.com" rel="nofollow" target="blank">Hrvatski</a>
		</li>
		<li class="links_l_i">
			<a href="http://bg.rbth.com" rel="nofollow" target="blank">Български</a>
		</li>
		<li class="links_l_i">
			<a href="http://mk.rbth.com" rel="nofollow" target="blank">Македонски</a>
		</li>
		<li class="links_l_i">
			<a href="http://russiafocus.co.kr" rel="nofollow" target="blank">한국어</a>
		</li>
		<li class="links_l_i">
			<a href="http://indonesia.rbth.com" rel="nofollow" target="blank">Bahasa Indonesia</a>
		</li>
		<li class="links_l_i">
			<a href="http://hindi.rbth.com" rel="nofollow" target="blank">हिन्दी</a>
		</li>
        <li class="links_l_i">
            <a href="http://si.rbth.com" rel="nofollow" target="blank">Slovenski</a>
        </li>
	</ul>
</div>
    <figure class="rt-logo">
	<figcaption class="copyright">
				&copy; Russia Beyond The Headlines međunarodni medijski projekt koji sponzorira: Nezavisna neprofitabilna organizacija TV-Novosti, 2017. Sva prava pridržana.
	</figcaption>
</figure>

    <div style="opacity: 0;" class="back_to_top no-print" id="backtotop">
  <div class="back_to_top_btn right hide-mobile"><span>&nbsp;</span>Natrag na vrh</div>
</div></footer>
            </div>

        
    
    
    
    
    
        




<div class="rbth-fb-popup no-print hide-mobile">
    <div class="close rbth-fb-popup__close" title="Close">+</div>
    <span class="like-us">Like us on Facebook</span>
    <div class="fb-like" data-href="http://facebook.com/russianow" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
		    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BZVZH"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BZVZH');</script>
    <!-- End Google Tag Manager -->
        			<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function(d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter18086758 = new Ya.Metrika({
						id : 18086758,
						clickmap : true,
						trackLinks : true,
						webvisor : true
					});
				} catch(e) {
				}
			});

			var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function() {
				n.parentNode.insertBefore(s, n);
			};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/18086758" style="position:absolute; left:-9999px;" alt="" />
		</div>
	</noscript>
	<!-- /Yandex.Metrika counter -->
	<!-- Begin comScore Tag -->
<script type='text/javascript'>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script>
<!-- End comScore Tag -->
<script type="text/javascript" src="/assets/swiper/swiper.jquery.min.js" defer="defer"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script type="text/javascript" src="/assets/js/2.0/uniSidebarSlider.js"></script>
<script type="text/javascript" src="/assets/flowplayer-6.0.5/flowplayer.min.js" defer="defer"></script>
</body>
</html>
