<!DOCTYPE html>
<html lang="hr">
    <head>
        <meta charset="utf-8" />
        <link rel="stylesheet" type="text/css" href="/assets/swiper/swiper.min.css" />
<link rel="stylesheet" type="text/css" href="/i/20170413-a39adee/aaacc53c/css/article.css" />
<link rel="stylesheet" type="text/css" href="/assets/flowplayer-6.0.5/minimalist.css" />
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/jquery.dfp.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/modernizr-custom.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/detectizr.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/common.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/smart-underline.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/responsive-nav.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/nav.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/social-likes/social-likes_custom.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/article.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/set-iframe-height-parent-min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/jquery.magnify.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/jaaulde-cookies.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/aaacc53c/js/rbth-fb-popup.js" defer="defer"></script>
<title>    Izvješće: Ukrajina je kao partner izgubljena za Rusiju | Novosti iz Rusije | RBTH 
</title>
        <base href="/"/>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="64x64" href="/assets/img/favicons/favicon-64x64.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicons/favicon-96x96.png">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google" content="nositelinkssearchbox"/>
    <meta name="theme-color" content="#ee3048">










                <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2697165-34']);
        _gaq.push(['_setDomainName', 'hr.rbth.com']);
                        _gaq.push(['_setCustomVar', 2, 'Tags', 'rusija\x20i\x20ukrajina', 3]);
                        _gaq.push(['_setCustomVar', 3, 'Authors', 'RBTH\x20Hrvatska', 3]);
                _gaq.push(['_trackPageview']);

        setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            // Debug flag
            var debugMode = false;

            // Default time delay before checking location
            var callBackTime = 100;

            // # px before tracking a reader
            var readerLocation = $(document).height() / 2;

            // Set some flags for tracking & execution
            var timer = 0;
            var scroller = false;
            var didComplete = false;

            // Set some time variables to calculate reading time
            var startTime = new Date();
            var beginning = startTime.getTime();
            var totalTime = 0;

            // Get some information about the current page
            var pageTitle = document.title;

            var contentBlock = $('.container_12').find('.text').first();

            // Check the location and track user
            function trackLocation() {
                var $bottom = $(window).height() + $(window).scrollTop();
                var $height = $(document).height();
                var currentTime;
                var scrollStart;
                var timeToScroll;
                var end;

                // If user starts to scroll send an event
                if ($bottom > readerLocation && !scroller) {
                    currentTime = new Date();
                    scrollStart = currentTime.getTime();
                    timeToScroll = Math.round((scrollStart - beginning) / 1000);
                    if (!debugMode) {
                        _gaq.push(['_trackEvent', 'Reading', 'PageMiddle', '', timeToScroll]);
                    } else {
                        alert('middle of page ' + timeToScroll);
                    }
                    scroller = true;
                }


                // If user has hit the bottom of page send an event
                if(contentBlock.length){
                    if ($(window).scrollTop() - (contentBlock.height() - $(window).height()) > contentBlock.offset().top && !didComplete) {
                        currentTime = new Date();
                        end = currentTime.getTime();
                        totalTime = Math.round((end - scrollStart) / 1000);
                        if (!debugMode) {
                            _gaq.push(['_trackEvent', 'Reading', 'PageBottom', pageTitle, totalTime]);
                        } else {
                            alert('bottom of page ' + totalTime);
                        }
                        didComplete = true;
                    }
                }
            }

            // Track the scrolling and track location
            $(window).scroll(function () {
                if (timer) {
                    clearTimeout(timer);
                }

                // Use a buffer so we don't call trackLocation too often.
                timer = setTimeout(trackLocation, callBackTime);
            });
        });
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['aggregatedTracker._setAccount', 'UA-67425480-2']);
        _gaq.push(['aggregatedTracker._setCustomVar', 1, 'Domain', 'https://hr.rbth.com/', 3]);
                _gaq.push(['_setCustomVar', 2, 'Tags', 'rusija\x20i\x20ukrajina', 3]);
                        _gaq.push(['_setCustomVar', 3, 'Authors', 'RBTH\x20Hrvatska', 3]);
                _gaq.push(['aggregatedTracker._trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
                                                                                                
                    
    

                <meta name="description" content="To je zaključak izvješća Centra za strateški razvoj."/>
    <link rel="canonical" href="https://hr.rbth.com/news/2017/06/29/izvjesce-ukrajina-je-kao-partner-izgubljena-za-rusiju_792112"/>
<link rel="dns-prefetch" href="//cdn.rbth.com"/>
<link rel="dns-prefetch" href="//nl.media.rbth.ru"/>
    <meta name="author" content="RBTH Hrvatska" />
<link rel="amphtml" href="https://hr.rbth.com/amp/792112">
            <meta property="fb:app_id" content="166200836886772"/>
            <meta property="og:locale" content="hr_HR">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Novosti iz Rusije | RBTH ">
<meta property="og:title" content="Izvješće: Ukrajina je kao partner izgubljena za Rusiju"/>
<meta property="og:description" content="&quot;Tijekom ukrajinske krize Rusija se povezala s Krimom, riješila je problem baziranja Crnomorske flote te je blokirala dugoročnu perspektivu članstva Ukrajine u NATO-u&quot;, navodi se u izvješću.
"/>
<meta property="og:url" content="https://hr.rbth.com/news/2017/06/29/izvjesce-ukrajina-je-kao-partner-izgubljena-za-rusiju_792112"/>
    <meta property="og:image" content="https://cdn.rbth.com/special/rbth-default-image.png"/>
    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="512">
    <meta property="fb:pages" content="701757693167804"/>


                <meta property="article:tag" content="rusija i ukrajina">
<meta property="article:section" content="UKRATKO">
<meta property="article:published_time" content="2017-06-29 13:09:00">

<meta property="article:publisher" content="Novosti iz Rusije | RBTH " />
    <meta property="article:author" content="RBTH Hrvatska" />

            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbth_hr"/>
<meta name="twitter:title" content="Izvješće: Ukrajina je kao partner izgubljena za Rusiju"/>
<meta name="twitter:description" content="&quot;Tijekom ukrajinske krize Rusija se povezala s Krimom, riješila je problem baziranja Crnomorske flote te je blokirala dugoročnu perspektivu članstva Ukrajine u NATO-u&quot;, navodi se u izvješću.
"/>
    <meta property="twitter:image" content="https://cdn.rbth.com/special/rbth-default-image.png"/>
<meta name="twitter:domain" content="Russia Beyond the Headlines"/>

                            
                    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1797646890446728');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1797646890446728&ev=PageView&noscript=1"
            /></noscript>
<!-- End Facebook Pixel Code -->            </head>
<body class="article_basic">
<div class="wrapper">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                                                                                                    



<header class="container_12 site-header clearfix wrap">
    <div class="wrap clearfix-mobile">
        <span class="logo-wrap"> 
	<a href="/" title="Russia Beyond the Headlines" class="logo-link hide-mobile">
        <img class="r" src="/i/20170413-a39adee/aaacc53c/img/logos/R.png" alt="Russia Beyond the Headlines" />
    </a>
	<a href="/" title="Russia Beyond the Headlines" class="logo-link hide-mobile">
        <img class="logo" src="/i/20170413-a39adee/aaacc53c/img/logos/rbth_full.png" alt="Russia Beyond the Headlines" />
    </a>
	<a href="/" title="Russia Beyond the Headlines" class="logo-link hide-desktop no-print">
        <img class="logo logo__mobile" src="/i/20170413-a39adee/aaacc53c/img/logos/logo_m.png" alt="Russia Beyond the Headlines" />
    </a>
</span>
        <div class="toggles hide-desktop no-print">
            <a href="#" id="navToggle" class="icon-toggles nav-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="editionsToggle" class="icon-toggles editions-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="searchToggle" class="icon-toggles search-toggle no-print" aria-hidden="false">
            </a>
        </div>
    </div>
    <div class="h-topline no-print">
        <div id="editionsBlock" class="editions-block">
    <ul data-editions-status="closed" class="editions-list editions-collapse" id="sectionsMenu">
        <li id="editionsOpener">
            <span class="current-lang">Hrvatski<span id="editionsDropdown" class="editions-dropdown"></span></span>
        </li>
        <li class="editions-item noshow">
            <a href="http://rbth.com"><span>English</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://de.rbth.com"><span>Deutsch</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://fr.rbth.com"><span>Français</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://it.rbth.com"><span>Italiano</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://in.rbth.com"><span>English - India</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://es.rbth.com"><span>Español</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://gazetarussa.com.br"><span>Português</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://jp.rbth.com"><span>日本語</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://ruskarec.ru"><span>СРПСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://bg.rbth.com"><span>Български</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://mk.rbth.com"><span>МАКЕДОНСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://russiafocus.co.kr"><span>한국어</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://indonesia.rbth.com"><span>Bahasa Indonesia</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hindi.rbth.com"><span>हिन्दी</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://si.rbth.com"><span>Slovenski</span></a>
        </li>
    </ul>
</div>
        
        <ul class="top-social hide-mobile">
    <li>
        <a href="/xml/index.xml" target="_blank" class="rss"></a>
    </li>
    <li>
        <a class="facebook" target="_blank" href="https://www.facebook.com/hr.rbth" ></a>
    </li>
    <li>
        <a class="twitter" target="_blank" href="https://twitter.com/rbth_hr" ></a>
    </li>
                <li>
            <a class="youtube" href="https://www.youtube.com/user/RuskiVjesnik" target="_blank"></a>
        </li>
                                                    </ul>
        <ul class="static-pages-links hide-mobile">
    <li>
        <a href="http://newsletter.rbth.com/subscribe/hr_HR">Pretplatite se</a>
    </li>
    <li>
        <a href="/e-paper">ELEKTRONIČKO IZDANJE</a>
    </li>
</ul>
        <div class="clear"></div>
        <div class="line hide-mobile"></div>
    </div>

    <div class="search-input search-collapse no-print hide-mobile" id="headerSearch">
	<form method="get" action="/search">
		<div class="ui-widget">
			<input type="text" name="query" id="query" class="field" placeholder="TRAŽI" value=""/>
		</div>

		<input type="hidden" name="PageRange" value="year"/>
		<input type="hidden" name="Section" value="all"/>
		<input type="hidden" name="ResultType" value="all"/>
		<input name="submit" type="submit" class="submit hide-mobile" value="IDI"/>
	</form>
</div>
<div class="clear hide-desktop"></div>


    
<nav class="menu clearfix no-print">
    <ul class="top-menu nav-collapse hide-mobile">
                                                            <li class="menu_i  ">
                                <a href="/politics">POLITIKA I DRUŠTVO</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/opinion">POGLEDI</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/economics">EKONOMIJA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/science">ZNANOST I TEHNOLOGIJA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/travel">PUTOVANJA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/arts">KULTURA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/sport">SPORT</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/multimedia">MEDIJATEKA</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/ruska-vojska">Ruska vojska</a>
                            </li>
            </ul>
</nav>

</header>
                <div class="container_12 hide-mobile adv adv__top no-print">
    <div class="adunit" data-adunit="728_90_hr" data-dimensions="728x90" id="330273841" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner330273841 = setInterval(function(){
                    $('#330273841').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#330273841').length) {
                        clearInterval(banner330273841);
                    }
                }, 1000);
            });
        </script>
</div>
<div class="container_12 hide-desktop adv adv__top no-print">
    <div class="adunit" data-adunit="300x100_us" data-dimensions="300x100" id="1237431508" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1237431508 = setInterval(function(){
                    $('#1237431508').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1237431508').length) {
                        clearInterval(banner1237431508);
                    }
                }, 1000);
            });
        </script>
</div>
    
    
        
    <div class="container_12 clearfix">
                    <div class="grid_8 alpha">
                                
                                    <div class="content">
                                                    <section class="intro">
                                <h1 class="title">Izvješće: Ukrajina je kao partner izgubljena za Rusiju</h1>

                                
                                <div class="info"><span
                                            class="date">29. lipnja 2017.</span>
                            <span class="author">
                                                                    <a
                                    href="/author/RBTH%20Hrvatska">RBTH Hrvatska</a>                                                            </span>
                                </div>
                                <div class="lead">"Tijekom ukrajinske krize Rusija se povezala s Krimom, riješila je problem baziranja Crnomorske flote te je blokirala dugoročnu perspektivu članstva Ukrajine u NATO-u", navodi se u izvješću.
</div>
                                <div class="share no-print">
                                    <div class="social-likes"
                        data-url="https://hr.rbth.com/news/2017/06/29/izvjesce-ukrajina-je-kao-partner-izgubljena-za-rusiju_792112"
            >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                                    <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Isprintati stranicu</a>
    </div>
</div>                                </div>
                            </section>
                        
                                                                                <section
                                    class="visual  no-image  clearfix">
                                                                    <aside class=" no-print">
                                        <div class="related hide-mobile">
                                            <h3 class="block_t">Povezani članci</h3>
                                            <ul>
                                                                                                                                                                                                                                                        <li class="list_i">
                                                        <a href="/news/2017/06/28/turcinov-svi-pokusaji-rusije-da-nas-zaustavi-osudeni-su-na-propast_791642">Turčinov: Svi pokušaji Rusije da nas zaustavi osuđeni su na propast</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/news/2017/06/28/porosenko-se-pozalio-da-ne-moze-predvidjeti-putinove-postupke_791215">Porošenko se požalio da ne može predvidjeti Putinove postupke</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/news/2017/06/27/virus-ucjenjivac-petya-napao-ruske-i-ukrajinske-kompanije_790912">Virus-ucjenjivač "Petya" napao ruske i ukrajinske kompanije</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                        <div class="tags">
                                            <h3 class="block_t">Tagovi</h3>
                                                                                            <a
                                                href="/tag/rusija%20i%20ukrajina">rusija i ukrajina</a>                                                                                    </div>
                                    </aside>
                                                                                            </section>
                        
                                                    <section class="text clearfix">
                                <p>Ukrajina je kao partner na dugo vrijeme izgubljena za Rusiju, ali Kijev u skorije vrijeme neće postati članica Sjevernoatlantskog saveza, pokazuje istraživanje Centra za strate&scaron;ki razvoj (CSR).</p>    <p>&quot;Tijekom ukrajinske krize Rusija se povezala s Krimom, rije&scaron;ila je problem baziranja Crnomorske flote te je blokirala dugoročnu perspektivu članstva Ukrajine u NATO-u&quot;, navodi se u izvje&scaron;ću.</p>    <p>Međutim, dokument pokazuje da je to dovelo do toga da je Ukrajina postala strate&scaron;ki neprijatelj Rusije i da je Kijev kao partner za Moskvu izgubljen na dugo vrijeme, <a href="https://vz.ru/news/2017/6/29/876535.html">prenosi Vzgljad</a>.</p>    <p>Po mi&scaron;ljenju analitičara, Ukrajina će &quot;postupno graditi vojnopoličke odnose sa zapadnim strukturama&quot;, ali bez članstva u NATO-u.</p>    <p>CSR ističe da, produbljujući neslaganja, Rusija i Zapad gube povijesno vrijeme za borbu protiv zajedničkih izazova. &quot;Formirana paradigma odnosa može dovesti do eskalacije ograničenog ili totalnog rata. Posljedice takvog konflikta za Europu i svijet u cjelini mogu biti tragične&quot;, navodi se u izvje&scaron;ću.</p>    <p>Stručnjaci tvrde da je konkurencija Rusije i Zapada dugoročni faktor i ističu da pobolj&scaron;anje odnosa zahtijeva promjene kako u ruskom pristupu, tako i u pristupu zapadnih zemalja. Pritom, ističe stručnjak, Rusija &quot;je zbog sukoba sa Zapadom na gubitku&quot;.</p>    <p>Centar za strate&scaron;ki razvoj ističe i druge zamrznute konflikte na post-sovjetskom prostoru. Analitičari smatraju da Rusija treba ostati posrednik između Armenije i Azerbajdžana, nastavljajući ulagati napore u rje&scaron;avanje Karaba&scaron;kog konflikta, a također se treba&nbsp;vratiti na razmatranje projekta rje&scaron;avanja pridnjestrovskog problema.</p>    <p>Osim toga, potrebna je daljnja normalizacija odnosa s Gruzijom, obnova diplomatskih odnosa i bezviznog režima s Tbilisijem, podržavanje pomirenja Gruzije s&nbsp;Abhazijom i Južnom Osetijom.</p>  
                            </section>
                                            </div>
                
                                                                                                                                                                                
                                                                                                
                                    <div class="share no-print">
                        <div class="social-likes"
                        data-url="https://hr.rbth.com/news/2017/06/29/izvjesce-ukrajina-je-kao-partner-izgubljena-za-rusiju_792112"
            >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                        <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Isprintati stranicu</a>
    </div>
</div>                    </div>

                                                        <script id="_jU1Yf8-apBqqqqq">if (window.relap) window.relap.ar('_jU1Yf8-apBqqqqq');</script>
    
                    
                    <div class="comments no-print">
                        			<div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/news/2017/06/29/izvjesce-ukrajina-je-kao-partner-izgubljena-za-rusiju_792112" data-width="645" data-num-posts="10"></div>
                        </div>
                            </div>
                            <div class="grid_4 omega sidebar no-print">
                
<div class="sidebar-block multimedia">

    <h2 class="block_t">
        <a href="/multimedia">Multimedija</a>
    </h2>
        <a href="/multimedia/pictures/2017/06/28/zasto-lokalni-stanovnici-vole-najopasniju-rusku-regiju_791157" class="image_a">
        <img alt="Mahachkala"
             src="https://cdn.rbth.com/628x418/2x2/1298x865/all/2017/06/26/Mahachkala/05_mkl-0588-42.JPG"
             srcset="https://cdn.rbth.com/1256x836/2x2/1298x865/all/2017/06/26/Mahachkala/05_mkl-0588-42.JPG 2x"
             class="article_img article_img__s">
    </a>

    <p class="article_t">
        <a href="/multimedia/pictures/2017/06/28/zasto-lokalni-stanovnici-vole-najopasniju-rusku-regiju_791157">Zašto lokalni stanovnici vole najopasniju rusku regiju?</a>
    </p>
</div>


    
<div class="sidebar-block news">
	<h4 class="block_t block-name"><a href="/news">Ukratko</a></h4>
	
		<ul class="list">
				  <li class="list_i">
              <div class="date">12:09 29. lipnja 2017.</div>
	       	 <a href="/news/2017/06/29/izvjesce-ukrajina-je-kao-partner-izgubljena-za-rusiju_792112">Izvješće: Ukrajina je kao partner izgubljena za Rusiju</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">10:06 29. lipnja 2017.</div>
	       	 <a href="/news/2017/06/29/usakov-tapkanje-na-mjestu-u-odnosima-izmedu-rusije-i-sad-a-je-nedopustivo_791907">Ušakov: "Tapkanje na mjestu" u odnosima između Rusije i SAD-a je nedopustivo</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">09:50 29. lipnja 2017.</div>
	       	 <a href="/news/2017/06/29/mo-rf-nazvalo-novi-britanski-nosac-zrakoplova-zgodnom-pomorskom-metom_791897">MO RF nazvalo novi britanski nosač zrakoplova "zgodnom pomorskom metom"</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">17:12 28. lipnja 2017.</div>
	       	 <a href="/news/2017/06/28/turcinov-svi-pokusaji-rusije-da-nas-zaustavi-osudeni-su-na-propast_791642">Turčinov: Svi pokušaji Rusije da nas zaustavi osuđeni su na propast</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">16:41 28. lipnja 2017.</div>
	       	 <a href="/news/2017/06/28/kosacov-besmisleno-je-produzivati-sankcije-protiv-rusije_791585">Kosačov: Produživati sankcije protiv Rusije je besmisleno</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">15:15 28. lipnja 2017.</div>
	       	 <a href="/news/2017/06/28/putin-rusija-ce-jacati-borbeni-potencijal-za-zastitu-od-moguce-agresije_791470">Putin: Rusija će jačati borbeni potencijal za zaštitu od moguće agresije</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">13:23 28. lipnja 2017.</div>
	       	 <a href="/news/2017/06/28/film-fjodora-bondarcuka-na-fantastic-zagreb-film-festivalu_791332">Film Fjodora Bondarčuka na Fantastic Zagreb Film Festivalu</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">12:56 28. lipnja 2017.</div>
	       	 <a href="/news/2017/06/28/rusija-gradi-novi-nosac-zrakoplova_791280">Rusija će izgraditi novi nosač zrakoplova</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">11:58 28. lipnja 2017.</div>
	       	 <a href="/news/2017/06/28/mvp-rf-izjavu-washingtona-o-sirijskoj-pripremi-kemijskog-napada-smatra-gluposcu_791227">MVP RF izjavu Washingtona o sirijskoj pripremi kemijskog napada smatra glupošću</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">11:41 28. lipnja 2017.</div>
	       	 <a href="/news/2017/06/28/porosenko-se-pozalio-da-ne-moze-predvidjeti-putinove-postupke_791215">Porošenko se požalio da ne može predvidjeti Putinove postupke</a>
		  </li>
	  	</ul>
	
</div>

<div class="adv no-print">
    <div class="adunit" data-adunit="http:////hr.rbth.com//_300x250" data-dimensions="300x250" id="1985947730" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1985947730 = setInterval(function(){
                    $('#1985947730').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1985947730').length) {
                        clearInterval(banner1985947730);
                    }
                }, 1000);
            });
        </script>
</div>


                    
<div class="sidebar-block calendar hide-desktop hide-mobile">
	<h4 class="block_t block-name"><a href="/"></a></h4>
	
	        <a href="/" class="more hide-mobile">Više&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="sidebar-block calendar hide-desktop hide-mobile">
	<h4 class="block_t block-name"><a href="/"></a></h4>
	
	        <a href="/" class="more hide-mobile">Više&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="adv no-print">
    <div class="adunit" data-adunit="300_600_hr" data-dimensions="300x600" id="473531480" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner473531480 = setInterval(function(){
                    $('#473531480').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#473531480').length) {
                        clearInterval(banner473531480);
                    }
                }, 1000);
            });
        </script>
</div>

    
    <div class="sidebar-block e-paper">
        <h4 class="block_t block-name">e-Paper</h4>
        <div class="wrap epaper clearfix sidebarSlider " id="slider-1">
                            <article class="epaper-preview noshowactive" id="0_changeArticle">
                    <a target="_blank" href="http://issuu.com/rbth/docs/rbth_vl_2015_12_30">
    <img alt="Vecernji list logo" src="https://cdn.rbth.com/partners/logos/about_us/logo_Vecernji_List.png">
    <div class="sidebar-epaper-info">
        <h3 class="epaper-title">Russia Beyond the Headlines</h3>
        <span class="epaper-date">30. prosinca 2015.</span>
    </div>
    <img alt="Croatia Edition" src="https://static.rbth.com/hr/epaper/RBTH_VL_2015_12_30.jpg">
</a>
                </article>
                                </div>
    </div>

            </div>
            </div>


                <script type="text/javascript">
            $(document).ready(function() {
                _gaq.push(['_trackEvent', 'tag', 'rusija\x20i\x20ukrajina']);
                _gaq.push(['secondTracker._trackEvent', 'tag', 'rusija\x20i\x20ukrajina']);
            });
        </script>
                        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {
                id: "1364",
                url: "https://hr.rbth.com/news/2017/06/29/izvjesce-ukrajina-je-kao-partner-izgubljena-za-rusiju_792112",
                postid: "792112",
                maincontent: ".content",
                title: "Izvje\u0161\u0107e\x3A\x20Ukrajina\x20je\x20kao\x20partner\x20izgubljena\x20za\x20Rusiju",
                pubdate: "2017-06-29",
                authors: "RBTH\x20Hrvatska",                sections: "UKRATKO",                tags: "rusija\x20i\x20ukrajina",                comments: ""
            };
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
                var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
    
                <footer class="site-footer container_12 no-print">

    <ul class="static-pages-links links_l">
    <li class="links_l_i">
        <a href="/about">O nama</a>
    </li>
    <li class="links_l_i">
        <a href="https://rbth.com/team" target="_blank">Tim</a>
    </li>
    <li class="links_l_i">
        <a href="https://rbth.com/advertising" target="_blank">Oglašavanje</a>
    </li>
    <li class="links_l_i">
        <a href="/contacts">Kontakti</a>
    </li>
    <li class="links_l_i">
        <a href="https://rbth.com/careers" target="_blank">Karijere</a>
    </li>
    <li class="links_l_i">
        <a href="/privacy">Politika zasebnosti</a>
    </li>
</ul>
    <div class="network hide-mobile">
	<ul class="links_l">
		<li class="links_l_i links_l_t">
			<span>RBTH Mreža</span>
		</li>
		<li class="links_l_i">
			<a href="http://rbth.com" rel="nofollow" target="blank">English</a>
		</li>
		<li class="links_l_i">
			<a href="http://de.rbth.com" rel="nofollow" target="blank">Deutsch</a>
		</li>
		<li class="links_l_i">
			<a href="http://fr.rbth.com" rel="nofollow" target="blank">Français</a>
		</li>
		<li class="links_l_i">
			<a href="http://it.rbth.com" rel="nofollow" target="blank">Italiano</a>
		</li>
		<li class="links_l_i">
			<a href="http://in.rbth.com" rel="nofollow" target="blank">English - India</a>
		</li>
		<li class="links_l_i">
			<a href="http://es.rbth.com" rel="nofollow" target="blank">Español</a>
		</li>
		<li class="links_l_i">
			<a href="http://gazetarussa.com.br" rel="nofollow" target="blank">Português</a>
		</li>
		<li class="links_l_i">
			<a href="http://jp.rbth.com" rel="nofollow" target="blank">日本語</a>
		</li>
		<li class="links_l_i">
			<a href="http://ruskarec.ru" rel="nofollow" target="blank">Српски</a>
		</li>
		<li class="links_l_i">
			<a href="http://hr.rbth.com" rel="nofollow" target="blank">Hrvatski</a>
		</li>
		<li class="links_l_i">
			<a href="http://bg.rbth.com" rel="nofollow" target="blank">Български</a>
		</li>
		<li class="links_l_i">
			<a href="http://mk.rbth.com" rel="nofollow" target="blank">Македонски</a>
		</li>
		<li class="links_l_i">
			<a href="http://russiafocus.co.kr" rel="nofollow" target="blank">한국어</a>
		</li>
		<li class="links_l_i">
			<a href="http://indonesia.rbth.com" rel="nofollow" target="blank">Bahasa Indonesia</a>
		</li>
		<li class="links_l_i">
			<a href="http://hindi.rbth.com" rel="nofollow" target="blank">हिन्दी</a>
		</li>
        <li class="links_l_i">
            <a href="http://si.rbth.com" rel="nofollow" target="blank">Slovenski</a>
        </li>
	</ul>
</div>
    <figure class="rt-logo">
	<figcaption class="copyright">
				&copy; Russia Beyond The Headlines međunarodni medijski projekt koji sponzorira: Nezavisna neprofitabilna organizacija TV-Novosti, 2017. Sva prava pridržana.
	</figcaption>
</figure>

    <div style="opacity: 0;" class="back_to_top no-print" id="backtotop">
  <div class="back_to_top_btn right hide-mobile"><span>&nbsp;</span>Natrag na vrh</div>
</div></footer>
            </div>

        
    
    
    
    
    
        




<div class="rbth-fb-popup no-print hide-mobile">
    <div class="close rbth-fb-popup__close" title="Close">+</div>
    <span class="like-us">Like us on Facebook</span>
    <div class="fb-like" data-href="http://facebook.com/russianow" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
		    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BZVZH"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BZVZH');</script>
    <!-- End Google Tag Manager -->
        			<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function(d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter18086758 = new Ya.Metrika({
						id : 18086758,
						clickmap : true,
						trackLinks : true,
						webvisor : true
					});
				} catch(e) {
				}
			});

			var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function() {
				n.parentNode.insertBefore(s, n);
			};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/18086758" style="position:absolute; left:-9999px;" alt="" />
		</div>
	</noscript>
	<!-- /Yandex.Metrika counter -->
	<script type="text/javascript" src="/assets/swiper/swiper.jquery.min.js" defer="defer"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script type="text/javascript" src="/assets/js/2.0/uniSidebarSlider.js"></script>
<script type="text/javascript" src="/assets/flowplayer-6.0.5/flowplayer.min.js" defer="defer"></script>
</body>
</html>
