<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Deset najboljih neuhvatljivih MiGova - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="" /><meta property="og:url" content="https://hr.rbth.com/multimedia/pictures/2014/03/11/deset_najboljih_neuhvatljivih_migova_25983" ><meta property="og:type" content="article"><meta property="og:title" content="Deset najboljih neuhvatljivih MiGova"/><meta property="og:description" content=""/><meta property="article:tag" content="ruski avioni"><meta property="article:tag" content="rusko zrakoplovstvo"><meta property="article:tag" content="avioni"><meta property="article:tag" content="ratno zrakoplovstvo"><meta property="article:tag" content="borbeni zrakoplovi"><meta property="article:section" content="Znanost i tehnologija"><meta property="article:published_time" content="sij 02, 2019"><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Deset najboljih neuhvatljivih MiGova"/><meta name="twitter:description" content=""/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/web/hr-rbth/images/2014-03/top/10_2_616.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/web/hr-rbth/images/2014-03/top/10_2_616.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
      </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>Deset najboljih neuhvatljivih MiGova</h1><div class="article__category article__category_long"><a href="/science">
                Znanost i tehnologija
            </a></div><div class="article__date article__date_long"><time class="date ">
          02. SIJ 2019.

        </time></div><div class="article__author article__author_long">
                Russia Beyond
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__text article__text_long"><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/web/hr-rbth/images/2014-03/top/10_2_616.jpg" alt=""><div class="copyright"><p></p></div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/11.jpg" alt="MiG-AT je ruski trenažni zrakoplov koji je prvi put poletio 1996., proizveden kako bi u Ratnom zrakoplovstu Rusije zamijenio letjelice Aero L-29 i Aero L-39."><div class="copyright"><p>MiG-AT je ruski trenažni zrakoplov koji je prvi put poletio 1996., proizveden kako bi u Ratnom zrakoplovstu Rusije zamijenio letjelice Aero L-29 i Aero L-39.</p>
	www.migavia.ru            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/10.jpg" alt="MiG-31 je nadzvučni lovac-presretač razvijen s ciljem da zamijeni MiG-25 (Foxbat po kodifikaciji NATO-a). Konstruiran je u OKB-u Mikojan na temelju modela MiG-25."><div class="copyright"><p>MiG-31 je nadzvučni lovac-presretač razvijen s ciljem da zamijeni MiG-25 (Foxbat po kodifikaciji NATO-a). Konstruiran je u OKB-u Mikojan na temelju modela MiG-25.</p>
	www.migavia.ru            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/9.jpg" alt="MiG-29 je sovjetski mlazni lovac četvrte generacije. Razvijen 1970-ih u OKB-u Mikojan kao lovac namijenjen ostvarivanju prevlasti u zraku, MiG-29 se - zajedno s većim zrakoplovom Suhoj Su -27 - trebao suprotstaviti novim američkim lovcima F-15 Orao proizvođača McDonnell Douglas i F-16 „Borbeni sokol“ proizvođača General Dynamics. MiG-29 je 1983. uveden u operativnu uporabu u Ratno zrakoplovstvo SSSR-a."><div class="copyright"><p>MiG-29 je sovjetski mlazni lovac četvrte generacije. Razvijen 1970-ih u OKB-u Mikojan kao lovac namijenjen ostvarivanju prevlasti u zraku, MiG-29 se - zajedno s većim zrakoplovom Suhoj Su -27 - trebao suprotstaviti novim američkim lovcima F-15 Orao proizvođača McDonnell Douglas i F-16 „Borbeni sokol“ proizvođača General Dynamics. MiG-29 je 1983. uveden u operativnu uporabu u Ratno zrakoplovstvo SSSR-a.</p>
	www.migavia.ru            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/8.jpg" alt="MiG-25 je supersonični presretač i izviđački avion, a ubrajao se u najbrže vojne aparate u operativnoj uporabi. Konstruiran je u OKB-u MiG „Mikojan“. Prvi prototip poletio je 1964., a u redovnu službu ovaj zrakoplov uveden je 1970."><div class="copyright"><p>MiG-25 je supersonični presretač i izviđački avion, a ubrajao se u najbrže vojne aparate u operativnoj uporabi. Konstruiran je u OKB-u MiG „Mikojan“. Prvi prototip poletio je 1964., a u redovnu službu ovaj zrakoplov uveden je 1970.</p>
	AP            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/7.jpg" alt="MiG-21 je nadzvučni mlazni lovački aparat, konstruiran u Sovjetskom Savezu u OKB-u „Mikojan“. Zbog krila trokutastog oblika sovjetski piloti zvali su ga „balalajka“, jer je podsjećao na ovaj ruski narodni instrument."><div class="copyright"><p>MiG-21 je nadzvučni mlazni lovački aparat, konstruiran u Sovjetskom Savezu u OKB-u „Mikojan“. Zbog krila trokutastog oblika sovjetski piloti zvali su ga „balalajka“, jer je podsjećao na ovaj ruski narodni instrument.</p>
	Itar-Tass            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/6.jpg" alt="MiG-19 je sovjetski lovac jednosjed druge generacije s dva mlazna motora. To je bio prvi sovjetski serijski nadzvučni avion."><div class="copyright"><p>MiG-19 je sovjetski lovac jednosjed druge generacije s dva mlazna motora. To je bio prvi sovjetski serijski nadzvučni avion.</p>
	AP            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/5.jpg" alt="MiG-17 je lovački zrakoplov koji može letjeti brzinama bliskim brzini zvuka. Proizvodio se u SSSR-u od 1952. godine. Proizvođen je u različitim varijantama i koristio se u ratnim zrakoplovstvima brojnih zemalja."><div class="copyright"><p>MiG-17 je lovački zrakoplov koji može letjeti brzinama bliskim brzini zvuka. Proizvodio se u SSSR-u od 1952. godine. Proizvođen je u različitim varijantama i koristio se u ratnim zrakoplovstvima brojnih zemalja.</p>
	AP            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/4.jpg" alt="MiG-15 je mlazni lovac razvijen u OKB-u „Mikojan“ za potrebe Ratnog zrakoplovstva Sovjetskog Saveza. Ovo je bio jedan od prvih mlaznih aviona sa strelastim krilima, što mu je u većini slučajeva bila prednost u odnosu na neprijateljske lovce čija krila nisu bila zakošena u odnosu na trup."><div class="copyright"><p>MiG-15 je mlazni lovac razvijen u OKB-u „Mikojan“ za potrebe Ratnog zrakoplovstva Sovjetskog Saveza. Ovo je bio jedan od prvih mlaznih aviona sa strelastim krilima, što mu je u većini slučajeva bila prednost u odnosu na neprijateljske lovce čija krila nisu bila zakošena u odnosu na trup.</p>
	Itar-Tass            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/3.jpg" alt="MiG-9 je bio prvi lovac opremljen mlaznim motorom, razvijen u konstrukcijskom birou OKB „Mikojan“ neposredno poslije Drugog svjetskog rata. Koristio je motore proizvedene na bazi njemačkog motora BMW 003."><div class="copyright"><p>MiG-9 je bio prvi lovac opremljen mlaznim motorom, razvijen u konstrukcijskom birou OKB „Mikojan“ neposredno poslije Drugog svjetskog rata. Koristio je motore proizvedene na bazi njemačkog motora BMW 003.</p>
	Itar-Tass            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/2.jpg" alt="MiG-3 je bio sovjetski lovački zrakoplov korišten za vrijeme Drugog svjetskog rata."><div class="copyright"><p>MiG-3 je bio sovjetski lovački zrakoplov korišten za vrijeme Drugog svjetskog rata.</p>
	Itar-Tass            </div></div><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2014/0103/34763/1.jpg" alt="Generalni konstruktor zrakoplova tipa MiG, Rostislav Apolosovič Beljakov, umro je 28. veljače 2014. u 95. godini života. Uživao je veliko poštovanje u Rusiji kao izvanredan zrakoplovni inženjer. Rođen je 4. ožujka 1919. u Muromu, gradu udaljenom oko 280 km od Moskve. Diplomirao je 1941. na Moskovskom zrakoplovnom institutu (MAI) i odmah poslije toga priključio se Specijalnom konstruktorskom odsjeku Zrakoplovne tvornice br . 1 „Aviahim“, gdje mu je rukovoditelj bio Artem Mikojan. Za kratko vrijeme Beljakov je postao vrhunski specijalist za upravljačke sustave i uređaje za slijetanje aviona. Aktivno je sudjelovao u stvaranju prvih lovaca tipa MiG."><div class="copyright"><p>Generalni konstruktor zrakoplova tipa MiG, Rostislav Apolosovič Beljakov, umro je 28. veljače 2014. u 95. godini života. Uživao je veliko poštovanje u Rusiji kao izvanredan zrakoplovni inženjer. Rođen je 4. ožujka 1919. u Muromu, gradu udaljenom oko 280 km od Moskve. Diplomirao je 1941. na Moskovskom zrakoplovnom institutu (MAI) i odmah poslije toga priključio se Specijalnom konstruktorskom odsjeku Zrakoplovne tvornice br . 1 „Aviahim“, gdje mu je rukovoditelj bio Artem Mikojan. Za kratko vrijeme Beljakov je postao vrhunski specijalist za upravljačke sustave i uređaje za slijetanje aviona. Aktivno je sudjelovao u stvaranju prvih lovaca tipa MiG.</p>
	RIA Novosti            </div></div><p></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/ruski avioni">
                ruski avioni
            </a><a href="/tag/rusko zrakoplovstvo">
                rusko zrakoplovstvo
            </a><a href="/tag/avioni">
                avioni
            </a><a href="/tag/ratno zrakoplovstvo">
                ratno zrakoplovstvo
            </a><a href="/tag/borbeni zrakoplovi">
                borbeni zrakoplovi
            </a><a href="/multimedia">
                MEDIJATEKA
            </a><a href="/multimedia-pictures">
                Fotogalerije
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Više
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/81117-najbolje-od-rusije-15-nevjerojatnih-fotografija">"Najbolje od Rusije": 15 nevjerojatnih fotografija ruske svakodnevice</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Više za Vas ";
    }
  </style></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/multimedia/pictures/2014/03/11/deset_najboljih_neuhvatljivih_migova_25983" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2017. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_hr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '15895'
                    }
                };
            </script><script>
                  var categoryID = '105000000000003100000015';
              </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/multimedia/pictures/2014/03/11/deset_najboljih_neuhvatljivih_migova_25983",
            maincontent: "counters.content-insights.maincontent",
            title: "Deset najboljih neuhvatljivih MiGova",
            pubdate: "2019-01-02T08:45:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Znanost i tehnologija",
                             tags: "ruski avioni,rusko zrakoplovstvo,avioni,ratno zrakoplovstvo,borbeni zrakoplovi",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
