<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Ruski Amiši: život starovjeraca u Sibiru - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="" /><meta property="og:url" content="https://hr.rbth.com/multimedia/pictures/2013/11/24/ruski_amisi_zivot_starovjeraca_u_sibiru_23717" ><meta property="og:type" content="article"><meta property="og:title" content="Ruski Amiši: život starovjeraca u Sibiru"/><meta property="og:description" content=""/><meta property="article:tag" content="religija u rusiji"><meta property="article:tag" content="sibir"><meta property="article:tag" content="religija"><meta property="article:tag" content="putovanje rusijom"><meta property="article:tag" content="narodi rusije"><meta property="article:tag" content="sibirska tajga"><meta property="article:section" content="Lifestyle"><meta property="article:published_time" content="srp 22, 2019"><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Ruski Amiši: život starovjeraca u Sibiru"/><meta name="twitter:description" content=""/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/web/hr-rbth/images/2013-11/top/1__22_616.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/web/hr-rbth/images/2013-11/top/1__22_616.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
      </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>Ruski Amiši: život starovjeraca u Sibiru</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          22. SRP 2019.

        </time></div><div class="article__author article__author_long">
                Russia Beyond
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__text article__text_long"><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/1.jpg" alt="Selo Bergul u okolici Novosibirska nalazi se na rubu močvarnog područja gdje prestaju ceste, u jugoistočnom dijelu Sibira. Ovdje starovjerci Fejodesevi žive već duže od jednog stoljeća."><div class="copyright"><p>Selo Bergul u okolici Novosibirska nalazi se na rubu močvarnog područja gdje prestaju ceste, u jugoistočnom dijelu Sibira. Ovdje starovjerci Fejodesevi žive već duže od jednog stoljeća.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/2.jpg" alt="Ova grupa ruskih starovjeraca formirala se krajem 18. stoljeća blizu Novgoroda. Starovjerci Fejodesevi, kao i ostali starovjerci odbacuju crkvenu reformu patrijarha Nikona i cara Alekseja iz 1650-ih do 1661. koja je željela unificirati rusku pravoslavnu liturgiju s grčkim i bizantskim."><div class="copyright"><p>Ova grupa ruskih starovjeraca formirala se krajem 18. stoljeća blizu Novgoroda. Starovjerci Fejodesevi, kao i ostali starovjerci odbacuju crkvenu reformu patrijarha Nikona i cara Alekseja iz 1650-ih do 1661. koja je željela unificirati rusku pravoslavnu liturgiju s grčkim i bizantskim.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/3.jpg" alt="Fejodesevi se razlikuju od drugih starovjeraca po svom nepriznavanju državne vlasti i stogom asketizmu. Smatrali su koncept nastavka ljudske vrste grešnim i vjerovali da je u svijetu započela vladavina Antikrista."><div class="copyright"><p>Fejodesevi se razlikuju od drugih starovjeraca po svom nepriznavanju državne vlasti i stogom asketizmu. Smatrali su koncept nastavka ljudske vrste grešnim i vjerovali da je u svijetu započela vladavina Antikrista.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/4.jpg" alt="Kako bi sačuvali svoju vjeru i kulturu, starovjerci su morali napustiti svoje domove. U potrazi za novim domom, lutali su sljedećih 200 godina."><div class="copyright"><p>Kako bi sačuvali svoju vjeru i kulturu, starovjerci su morali napustiti svoje domove. U potrazi za novim domom, lutali su sljedećih 200 godina.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/5.jpg" alt="Godine 1903., stigli su u Sibir, u ovu udaljenu i negostoljubivu regiju. Smjesta su posjekli stoljetna stabla. Na tim mjestima osnovali su četiri sela: Bergul, Platonovku, Makarovku i Morozovku."><div class="copyright"><p>Godine 1903., stigli su u Sibir, u ovu udaljenu i negostoljubivu regiju. Smjesta su posjekli stoljetna stabla. Na tim mjestima osnovali su četiri sela: Bergul, Platonovku, Makarovku i Morozovku.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/6.jpg" alt="Starovjerci ne smiju komunicirati s običnim ljudima. No to im nije smetalo pri ženidbi – nevjeste su odabirali u selima u okolici."><div class="copyright"><p>Starovjerci ne smiju komunicirati s običnim ljudima. No to im nije smetalo pri ženidbi – nevjeste su odabirali u selima u okolici.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/7.jpg" alt="No čak i u ovako udaljenim krajevima, starovjerci nisu mogli izbjeći promjene 1930-ih u Sovjetskom Savezu koji je odbacio religiju. Ateistička propaganda bila je potpomognuta masovnim hapšenjima i proganjanjem vjernika."><div class="copyright"><p>No čak i u ovako udaljenim krajevima, starovjerci nisu mogli izbjeći promjene 1930-ih u Sovjetskom Savezu koji je odbacio religiju. Ateistička propaganda bila je potpomognuta masovnim hapšenjima i proganjanjem vjernika.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/8.jpg" alt="Starom svijetu došao je kraj. Crkva u Bergulu je zatvorena, duhovni vođa poslan u zatvor a sve ikone su konfiscirane."><div class="copyright"><p>Starom svijetu došao je kraj. Crkva u Bergulu je zatvorena, duhovni vođa poslan u zatvor a sve ikone su konfiscirane.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/9.jpg" alt="No ljudi su uspjeli zadržati svoj dotadašnji religiozni način života i istovremeno se priviknuti  na zahtjeve novog modernog doba."><div class="copyright"><p>No ljudi su uspjeli zadržati svoj dotadašnji religiozni način života i istovremeno se priviknuti  na zahtjeve novog modernog doba.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/10.jpg" alt="Stariji članovi zajednice nastavili su poštivati vjerska pravila, ali ih nisu prenosili svojoj djeci."><div class="copyright"><p>Stariji članovi zajednice nastavili su poštivati vjerska pravila, ali ih nisu prenosili svojoj djeci.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/11.jpg" alt="Djecu nisu učili molitvama ali su ih odgajali da žive po Božjim zakonima: koncept grijeha se prenosio na mlade. Razlika između dobra i zla promatrala se iz perspektive vjere i pravoslavnih normi."><div class="copyright"><p>Djecu nisu učili molitvama ali su ih odgajali da žive po Božjim zakonima: koncept grijeha se prenosio na mlade. Razlika između dobra i zla promatrala se iz perspektive vjere i pravoslavnih normi.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/12.jpg" alt="Istovremeno, priče pisca Bažova čitale su se s velikim entuzijazmom, i stanovnici su se rado prisjećali da je poznati pisac basni ostavio svoj trag u Bergulu, gdje je radio kao prvi mjesni učitelj. Na satovima glazbenog djeca su pjevala narodne i nove pjesme koje su odražavale sovjetski svjetonazor."><div class="copyright"><p>Istovremeno, priče pisca Bažova čitale su se s velikim entuzijazmom, i stanovnici su se rado prisjećali da je poznati pisac basni ostavio svoj trag u Bergulu, gdje je radio kao prvi mjesni učitelj. Na satovima glazbenog djeca su pjevala narodne i nove pjesme koje su odražavale sovjetski svjetonazor.</p>
	Andrey Shapran            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/all/2013/1012/31915/13.jpg" alt="Današnja generacija starovjeraca zadržala je svoje običaje, tradiciju i vjeru, strogo se držeći zavjeta: „živjet ćemo poput svojih predaka&quot;."><div class="copyright"><p>Današnja generacija starovjeraca zadržala je svoje običaje, tradiciju i vjeru, strogo se držeći zavjeta: „živjet ćemo poput svojih predaka&quot;.</p>
	Andrey Shapran            </div></div><p></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/religija u rusiji">
                religija u rusiji
            </a><a href="/tag/sibir">
                sibir
            </a><a href="/tag/religija">
                religija
            </a><a href="/tag/putovanje rusijom">
                putovanje rusijom
            </a><a href="/tag/narodi rusije">
                narodi rusije
            </a><a href="/tag/sibirska tajga">
                sibirska tajga
            </a><a href="/multimedia">
                MEDIJATEKA
            </a><a href="/multimedia-pictures">
                Fotogalerije
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/multimedia/pictures/2013/11/24/ruski_amisi_zivot_starovjeraca_u_sibiru_23717" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2019. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '15785'
                    }
                };
            </script><script>
                  var categoryID = '105000000000003100000077';
              </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/multimedia/pictures/2013/11/24/ruski_amisi_zivot_starovjeraca_u_sibiru_23717",
            maincontent: "counters.content-insights.maincontent",
            title: "Ruski Amiši: život starovjeraca u Sibiru",
            pubdate: "2019-07-22T08:24:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Lifestyle",
                             tags: "religija u rusiji,sibir,religija,putovanje rusijom,narodi rusije,sibirska tajga",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
