<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Anketiranim Rusima trenutno potrebno 205 tisuća rubalja (3500 eura!) mjesečno da bi bili sretni - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond Croatia" /><meta property="twitter:site" content="Russia Beyond Croatia" /><link rel="amphtml" href="https://hr.rbth.com/lifestyle/91337-koliko-novaca-treba-rusima-za-srecu/amp"><meta name="description" content="Rusima je za sreću u prosjeku potrebno 205 tisuća rubalja mjesečno (oko 3500 eura). Najveća potraživanja imaju stanovnici Moskve, Rostova na Donu i..." /><meta property="og:url" content="https://hr.rbth.com/lifestyle/91337-koliko-novaca-treba-rusima-za-srecu" ><meta property="og:type" content="article"><meta property="og:title" content="Anketiranim Rusima trenutno potrebno 205 tisuća rubalja (3500 eura!) mjesečno da bi bili sretni"/><meta property="og:description" content="Rusima je za sreću u prosjeku potrebno 205 tisuća rubalja mjesečno (oko 3500 eura). Najveća potraživanja imaju stanovnici Moskve, Rostova na Donu i..."/><meta property="article:tag" content="rusko društvo"><meta property="article:tag" content="ruski gradovi"><meta property="article:tag" content="javno mišljenje u rusiji"><meta property="article:section" content="Društvo"/><meta property="article:published_time" content="stu 08, 2022"/><meta property="article:modified_time" content="stu 08, 2022"/><meta property="article:author" content="Russia Beyond Hrvatska" /><meta name="author" content="Russia Beyond Hrvatska" /><meta name="twitter:title" content="Anketiranim Rusima trenutno potrebno 205 tisuća rubalja (3500 eura!) mjesečno da bi bili sretni"/><meta name="twitter:description" content="Rusima je za sreću u prosjeku potrebno 205 tisuća rubalja mjesečno (oko 3500 eura). Najveća potraživanja imaju stanovnici Moskve, Rostova na Donu i..."/><meta property="og:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/636a0c7a26fbc2700c65c5e8.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/636a0c7a26fbc2700c65c5e8.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818445, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818445" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Društvo",
                        "item": "https://hr.rbth.com/lifestyle"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Anketiranim Rusima trenutno potrebno 205 tisuća rubalja (3500 eura!) mjesečno da bi bili sretni",
                        "item": "https://hr.rbth.com/lifestyle/91337-koliko-novaca-treba-rusima-za-srecu"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hr.rbth.com/lifestyle/91337-koliko-novaca-treba-rusima-za-srecu"
        },
        "headline": "Anketiranim Rusima trenutno potrebno 205 tisuća rubalja (3500 eura!) mjesečno da bi bili sretni",
        "image": [{
            "@type": "ImageObject",
            "url": "https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/636a0c7a26fbc2700c65c5e8.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Russia Beyond Hrvatska"
                    }                            ],
                "datePublished": "2022-11-08T11:00:23+03:00",
        "dateModified": "2022-11-08T11:00:23+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Rusima je za sreću u prosjeku potrebno 205 tisuća rubalja mjesečno (oko 3500 eura). Najveća potraživanja imaju stanovnici Moskve, Rostova na Donu i Vladivostoka. To pokazuju rezultati ankete koje je u ponedjeljak objavio internetski servis za traženje posla SuperJob.
"
    }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Hrvatski
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Društvo
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economics">
                    Ekonomija
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/automoto">
                    Automoto
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/arts">
                    Kultura
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/povijest">
                    Povijest
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/obrazovanje">
                    Obrazovanje
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kuhinja">
                    Kuhinja
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/travel">
                    Putovanja
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Anketiranim Rusima trenutno potrebno 205 tisuća rubalja (3500 eura!) mjesečno da bi bili sretni</h1><div class="article__category article__category_short"><a href="/lifestyle">
            Društvo
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             08. STU 2022.

        </time></div><div class="article__author article__author_short">
                            Russia Beyond Hrvatska
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/636a0c7a26fbc2700c65c5e8.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
Konstantin Kokoškin/Global Look Press
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022Follow\u0020Russia\u0020Beyond\u0020on\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/rbth_hrvatska\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/hr.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyondhrvatska\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022youtube\u0022\u003A\u0022https\u003A\\\/\\\/www.youtube.com\\\/channel\\\/UCsr2TlDJs5pOlwPyKbJ5vPQ\u003Fview_as\u003Dsubscriber\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022hr\u002DHR\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Rusima je za sreću u prosjeku potrebno 205 tisuća rubalja mjesečno (oko 3500 eura). Najveća potraživanja imaju stanovnici Moskve, Rostova na Donu i Vladivostoka. To pokazuju rezultati ankete koje je u ponedjeljak objavio internetski servis za traženje posla SuperJob.

        </div></div><div class="article__text article__text_short"><p><a href="https://www.superjob.ru/research/articles/113745/v-moskve-dlya-schastya-nuzhno-250-tysyach-rublej-v-mesyac/">Anketa </a>je provedena od 30. rujna do 3. studenog. U njoj je sudjelovalo vi&scaron;e od&nbsp;20 tisuća predstavnika ekonomski aktivnog stanovni&scaron;tva zemlje, uključujući stanovnike najvećih gradova s brojem stanovnika od preko pola milijuna ljudi.</p><p>"U &scaron;est mjeseci 'cijena' sreće skočila je za gotovo 8%: sa 190 tisuća rubalja mjesečno na 205 tisuća. Mu&scaron;karcima je za sreću potrebno vi&scaron;e novca nego ženama: 226 u odnosu na 182 tisuće rubalja (odnosno oko 3900 i 3100 eura). &Scaron;to su ispitanici stariji, to su njihove želje veće: 150 tisuća rubalja (oko 2600 eura) među mladima do 24 godina i 222 tisuće rubalja kod Rusa starijih od 45 godina", navodi se u rezultatima ispitivanja.</p><p>Anketa je također pokazala da su novčani zahtjevi sve veći s povećanjem nivoa realnih prihoda. Tako da je građanima s plaćom do 50 tisuća rubalja (850 eura) mjesečno za sreću dovoljno 160 tisuća rubalja (oko 2700 eura), dok je onima koji zarađuju 80 tisuća rubalja (1400 eura) potrebno u prosjeku 225 tisuća rubalja (3900 eura).</p><p>Među pet gradova s najvećim zahtjevima, prema podacima portala SuperJob, spadaju Moskva (250 tisuća rubalja ili 4300 eura), Rostov na Donu (205 tisuća rubalja ili 3500 eura), Vladivostok, Jekaterinburg, Krasnojarsk i Tjumenj (po 200 tisuća ili 3400 eura), Sankt-Peterburg (197 tisuća), kao i Habarovsk i Novosibirsk (po 195 tisuća). Najskromnije plaće ljudi priželjkuju u Orenburgu (150 tisuća rubalja ili 2600 eura), Rjazanju (152 tisuće) i Iževsku (155 tisuća).</p><div id="gtx-trans" style="position: absolute; left: 558px; top: 358.869px;"><div class="gtx-trans-icon"></div></div><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/rusko društvo">
                    rusko društvo
                </a><a href="/tag/ruski gradovi">
                    ruski gradovi
                </a><a href="/tag/javno mišljenje u rusiji">
                    javno mišljenje u rusiji
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Potvrditi"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'hr-HR';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Jo\\u0161\u0020vi\\u0161e\u0020zanimljivih\u0020pri\\u010da\u0020i\u0020videa\u0020\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/rbth_hrvatska\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/hr.rbth\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyondhrvatska\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022na\u0020Facebook\u0020stranici\u0020Russia\u0020Beyond\u003A\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022hr\u002DHR\u0022')
        };"></div><div class="adfox-banner-slot"><div id="adfox_166005600543321220"></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '636a0b34431004108973f8d6';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div class="adfox-banner-slot"><div id="adfox_166005598078458837"></div></div><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2022. © Sva prava pridržana.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyondhrvatska'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://hr.rbth.com/nbc/',
                    publicId: '91337'
                }
            };
        </script><script>
            var categoryID = '105000000000003100000077';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond Hrvatska');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/lifestyle/91337-koliko-novaca-treba-rusima-za-srecu",
            maincontent: "counters.content-insights.maincontent",
            title: "Anketiranim Rusima trenutno potrebno 205 tisuća rubalja (3500 eura!) mjesečno da bi bili sretni",
            pubdate: "2022-11-08T11:00:00+03:00",
                     authors: "Russia Beyond Hrvatska",
                             sections: "Društvo",
                             tags: "rusko društvo,ruski gradovi,javno mišljenje u rusiji",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>