<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Kako otići na utakmice Europskog prvenstva u nogometu 2020. u Sankt-Peterburgu? - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/lifestyle/89623-euro-2020-sankt-peterburg/amp"><meta name="description" content="Od 12. lipnja do 2. srpnja 2021. godine u Sankt-Peterburgu će biti održana serija utakmica u okviru Europskog prvenstva u nogometu EURO 2020. Ovdje saznajte koje će reprezentacije igrati u Sjevernoj prijestolnici Rusije, koji su dokumenti potrebni za ulazak u Rusiju i koja će pravila zaštite od koronavirusa biti na snazi na stadionu.
" /><meta property="og:url" content="https://hr.rbth.com/lifestyle/89623-euro-2020-sankt-peterburg" ><meta property="og:type" content="article"><meta property="og:title" content="Kako otići na utakmice Europskog prvenstva u nogometu 2020. u Sankt-Peterburgu?"/><meta property="og:description" content="Od 12. lipnja do 2. srpnja 2021. godine u Sankt-Peterburgu će biti održana serija utakmica u okviru Europskog prvenstva u nogometu EURO 2020. Ovdje saznajte koje će reprezentacije igrati u Sjevernoj prijestolnici Rusije, koji su dokumenti potrebni za ulazak u Rusiju i koja će pravila zaštite od koronavirusa biti na snazi na stadionu.
"/><meta property="article:tag" content="nogomet"/><meta property="article:tag" content="sport"/><meta property="article:tag" content="velika sportska natjecanja"/><meta property="article:tag" content="sankt-peterburg"/><meta property="article:tag" content="ruski nogomet"/><meta property="article:tag" content="putovanja"/><meta property="article:tag" content="koronavirus"/><meta property="article:section" content="Društvo"/><meta property="article:published_time" content="lip 07, 2021"/><meta property="article:modified_time" content="lip 07, 2021"/><meta property="article:author" content="Russia Beyond Hrvatska" /><meta name="author" content="Russia Beyond Hrvatska" /><meta name="twitter:title" content="Kako otići na utakmice Europskog prvenstva u nogometu 2020. u Sankt-Peterburgu?"/><meta name="twitter:description" content="Od 12. lipnja do 2. srpnja 2021. godine u Sankt-Peterburgu će biti održana serija utakmica u okviru Europskog prvenstva u nogometu EURO 2020. Ovdje saznajte koje će reprezentacije igrati u Sjevernoj prijestolnici Rusije, koji su dokumenti potrebni za ulazak u Rusiju i koja će pravila zaštite od koronavirusa biti na snazi na stadionu.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60bddfec85600a48fe6a0cea.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60bddfec85600a48fe6a0cea.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Društvo",
                        "item": "https://hr.rbth.com/lifestyle"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Kako otići na utakmice Europskog prvenstva u nogometu 2020. u Sankt-Peterburgu?",
                        "item": "https://hr.rbth.com/lifestyle/89623-euro-2020-sankt-peterburg"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hr.rbth.com/lifestyle/89623-euro-2020-sankt-peterburg"
        },
        "headline": "Kako otići na utakmice Europskog prvenstva u nogometu 2020. u Sankt-Peterburgu?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.06/article/60bddfec85600a48fe6a0cea.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00085600a4b822997ec.jpg",
                    "description": " Skillzy, maskota Europskog prvenstva u nogometu 2020., pozira s trofejem EURO 2020 dok se vozi brodićem po rijeci Fontanki u Sankt-Peterburgu, 22. svibnja 2021. Sankt-Peterburg će biti domaćin sedam odgođenih utakmica UEFA EURO 2020, uključujući i četvrtfinale.

"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00085600a4b822997ed.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00085600a4b822997ee.jpg",
                    "description": "Putnici poziraju za selfie na aerodromu Šeremetjevo, Moskva, Rusija. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00185600a4b822997ef.jpg",
                    "description": "Pripreme u Sankt-Peterburgu za EURO 2020. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00185600a4b822997f0.jpg",
                    "description": "Ruska Federacija. Sankt-Peterburg. \"Gazprom Arena\". Priprema za EURO 2020. Blagajna. "
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Russia Beyond Hrvatska"
                    }                            ],
                "datePublished": "2021-06-08T00:22:39+03:00",
        "dateModified": "2021-06-08T00:22:39+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Od 12. lipnja do 2. srpnja 2021. godine u Sankt-Peterburgu će biti održana serija utakmica u okviru Europskog prvenstva u nogometu EURO 2020. Ovdje saznajte koje će reprezentacije igrati u Sjevernoj prijestolnici Rusije, koji su dokumenti potrebni za ulazak u Rusiju i koja će pravila zaštite od koronavirusa biti na snazi na stadionu.
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Kako otići na utakmice Europskog prvenstva u nogometu 2020. u Sankt-Peterburgu?</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Društvo
            </a></div><div class="article__date article__date_short"><time class="date ">
          07. LIP 2021.

        </time></div><div class="article__author article__author_short">
                                    Russia Beyond Hrvatska
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="Skillzy, maskota Europskog prvenstva u nogometu 2020., pozira s trofejem EURO 2020 dok se vozi brodićem po rijeci Fontanki u Sankt-Peterburgu, 22. svibnja 2021. Sankt-Peterburg će biti domaćin sedam odgođenih utakmica UEFA EURO 2020, uključujući i četvrtfinale.
" src="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60bddfec85600a48fe6a0cea.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p>Skillzy, maskota Europskog prvenstva u nogometu 2020., pozira s trofejem EURO 2020 dok se vozi brodićem po rijeci Fontanki u Sankt-Peterburgu, 22. svibnja 2021. Sankt-Peterburg će biti domaćin sedam odgođenih utakmica UEFA EURO 2020, uključujući i četvrtfinale.
</p>
	AP
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Od 12. lipnja do 2. srpnja 2021. godine u Sankt-Peterburgu će biti održana serija utakmica u okviru Europskog prvenstva u nogometu EURO 2020. Ovdje saznajte koje će reprezentacije igrati u Sjevernoj prijestolnici Rusije, koji su dokumenti potrebni za ulazak u Rusiju i koja će pravila zaštite od koronavirusa biti na snazi na stadionu.

            </div></div><div class="article__text article__text_short"><h3>Tko igra u Sankt-Peterburgu?</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00085600a4b822997ec.jpg" alt=" Skillzy, maskota Europskog prvenstva u nogometu 2020., pozira s trofejem EURO 2020 dok se vozi brodićem po rijeci Fontanki u Sankt-Peterburgu, 22. svibnja 2021. Sankt-Peterburg će biti domaćin sedam odgođenih utakmica UEFA EURO 2020, uključujući i četvrtfinale.

"><div class="copyright"><p> Skillzy, maskota Europskog prvenstva u nogometu 2020., pozira s trofejem EURO 2020 dok se vozi brodićem po rijeci Fontanki u Sankt-Peterburgu, 22. svibnja 2021. Sankt-Peterburg će biti domaćin sedam odgođenih utakmica UEFA EURO 2020, uključujući i četvrtfinale.

</p>
	AFP            </div></div><p>Na stadionu "Gazprom-Arena" u Sankt-Peterburgu bit će održano sedam utakmica. Evo njihovog službenog rasporeda:</p><ul><li><em>12. lipnja: Belgija &ndash; Rusija, 21:00 (Grupa B)</em></li><li><em>14. lipnja: Finska &ndash; Rusija, 15:00 (Grupa E)</em></li><li><em>16. lipnja: Finska &ndash; Rusija, 15:00 (Grupa B)</em></li><li><em>18. lipnja: &Scaron;vedska &ndash; Slovačka, 15:00 (Grupa E)</em></li><li><em>21. lipnja: Finska &ndash; Belgija, 21:00 (Grupa B)</em></li><li><em>23. lipnja: &Scaron;vedska &ndash; Poljska, 18:00 (Grupa E)</em></li><li><em>2. srpnja (četvrtfinale): Pobjednik utakmice br. 6 &ndash; pobjednik utakmice&nbsp;br. 5, 18:00</em></li></ul><h3>Koji su dokumenti potrebni za ulazak u Rusiju?</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00085600a4b822997ed.jpg" alt=""><div class="copyright"><p></p>
	Picture alliance/Getty Images            </div></div><p>Dobra je vijest da je navijačima iz inozemstva Rusija omogućila bezvizni vi&scaron;ekratni ulazak u zemlju i izlazak iz nje. Za ulazak u zemlju ljubitelji nogometa trebaju uz sebe imati:</p><ul><li><em>PCR test na koronavirus (na ruskom ili engleskom jeziku, napravljen najvi&scaron;e tri dana prije ulaska u zemlju),</em></li><li><em>ulaznicu za&nbsp;utakmicu</em></li><li><em>navijačku putovnicu (FAN ID) u obliku laminiranog dokumenta ili elektronskog FAN ID-a.</em></li></ul><p>Oni koji su zahtjev za navijačku putovnicu podnijeli prije 1. listopada 2020. godine trebaju obnoviti svoj FAN ID. Da bi to učinili, potrebno je&nbsp;predati online&nbsp;zahtjev na <a href="https://www.fan-id.ru/registration.html?locale=EN">službenoj stranici putovnice,</a>&nbsp;za &scaron;to su potrebni sljedeći dokumenti:</p><ul><li><em>detalji iz&nbsp;osobne iskaznice ili putovnice;</em></li><li><em>broj narudžbe za ulaznicu ili broj kupljene ulaznice za utakmice UEFA EURO 2020 u Sankt-Peterburgu (Ruska Federacija), ili kod samostalne registracije;</em></li><li><em>fotografija u elektronskom formatu ili napravljena pomoću uređaja s kamerom. Fotografija treba biti u boji, s bijelom pozadinom, en face bez kape. Format .jpg ili .jpeg. Maksimalna veličina datoteke 1 mb, minimalna veličina po horizontali 420 piksela, po vertikali 525 piksela.</em></li></ul><p>Ulazak u zemlju za navijače važi od 29. svibnja 2021. godine u 00:00 do 2. srpnja&nbsp;2021. u 23:59 po lokalnom vremenu. Iz zemlje će se moći&nbsp;izaći do 12. srpnja 2021. u 23:59, navedeno je na <a href="https://poznan.mid.ru/glavnaa/-/asset_publisher/QnIp1rTQnJW5/content/vnimaniu-inostrannyh-i-rossijskih-grazdan-sleduusih-v-rossiu-na-cempionat-evropy-po-futbolu-evro-2020?inheritRedirect=false">stranici </a>Ministarstva vanjskih poslova.</p><h3>Kako ući u Rusiju ako su granice zatvorene?&nbsp;</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00085600a4b822997ee.jpg" alt="Putnici poziraju za selfie na aerodromu Šeremetjevo, Moskva, Rusija. "><div class="copyright"><p>Putnici poziraju za selfie na aerodromu Šeremetjevo, Moskva, Rusija. </p>
	XinHua/Global Look Press            </div></div><p>Nažalost, za strane navijače nisu osigurani posebni letovi u Sankt-Peterburg ili Moskvu i zato svaki turist mora tražiti odgovarajući let na stranicama avionskih kompanija.</p><p>U trenutku objavljivanja teksta Rusija je otvorila avionski promet sa sljedećim europskim zemljama:</p><ul><li><em>Grčka</em></li><li><em>Njemačka</em></li><li><em>Srbija</em></li><li><em>&Scaron;vicarska</em></li><li><em>Finska</em></li><li><em>Island</em></li><li><em>Malta</em></li><li><em>Portugal</em></li></ul><p>Od 2. lipnja 2021. godine Rusija je ponovo <a href="https://rg.ru/2021/06/02/rossiia-vozobnovila-aviasoobshchenie-s-velikobritaniej.html">uspostavila </a>redovan avionski promet s Velikom Britanijom, a od 10. lipnja 2021. ponovo će <a href="https://tass.ru/ekonomika/11522555?nw=1622517506000">proraditi </a>avionske linije s Austrijom, Mađarskom, Luksemburgom, Hrvatskom i Albanijom.</p><p>Većina tih linija prometuje do Moskve, odakle se u Sankt-Peterburg može stići vlakom (bolje je na vrijeme kupiti kartu na<a href="https://eng.rzd.ru/en/9446"> stranici "Ruske željeznice"</a>) ili avionom (aktualni raspored avionskih letova možete pogledati <a href="https://www.aviasales.com/">ovdje</a>). Moguće je i iznajmiti automobil.</p><h3>Kako ući na stadion?</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00185600a4b822997ef.jpg" alt="Pripreme u Sankt-Peterburgu za EURO 2020. "><div class="copyright"><p>Pripreme u Sankt-Peterburgu za EURO 2020. </p>
	Maksim Konstantinov/Global Look Press            </div></div><p>Navijači će moći&nbsp;ući na stadion s ulaznicom i laminiranom karticom FAN ID.</p><p>Stoga je po dolasku u Rusiju neophodno zamijeniti elektronski FAN ID karticom. Ona se može dobiti kako u Moskvi, tako i u Sankt-Peterburgu na sljedećim adresama:</p><p><strong>Moskva:</strong></p><p><em>- ul. Lužniki, 24, blok 4 (Dvorac vodenih sportova, zaseban ulaz s keja), radno vrijeme 11:00-20:00;</em></p><p><strong>Sankt-Peterburg:</strong></p><p><em>- Nevski prospekt 48 (Trgovački centar "Pasaž", 2. kat, zaseban ulaz s Nevskog prospekta, posljednja vrata s desne strane od glavnog ulaza u trgovački centar);</em></p><p><em>- Primorski prospekt 72 (Trgovački<span>&nbsp;</span>centar "Piterlend", 2. kat), radno vrijeme 11:00-20:00.</em></p><p>Vlasnici fizičke kartice FAN ID moći će besplatno koristiti gradski prijevoz Sankt-Peterburga u danima kada se igraju utakmice. Besplatni će prijevoz biti dostupan na svim linijama gradskog metroa, na svim linijama Sankt-Peterburga i Lenjingradske oblasti, kao i na tramvajskim linijama 19 i 48.</p><p>Za besplatnu je vožnju neophodno da navijač pokaže FAN ID, ulaznicu za utakmicu ili navijačku prometnu kartu koja će se pojaviti u mobilnoj aplikaciji Evro-2020 dan uoči utakmice (aplikacija se može preuzeti na <a href="https://play.google.com/store/apps/details?id=com.uefa.blockchain.android.euro2020&amp;hl=ru&amp;gl=US">Google Playu</a> i <a href="https://apps.apple.com/ru/app/uefa-euro-2020-mobile-tickets/id1557481836">AppStoreu</a>).</p><h3>Kako da se ne zarazite koronavirusom na stadionu?&nbsp;</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60bde00185600a4b822997f0.jpg" alt="Ruska Federacija. Sankt-Peterburg. "Gazprom Arena". Priprema za EURO 2020. Blagajna. "><div class="copyright"><p>Ruska Federacija. Sankt-Peterburg. "Gazprom Arena". Priprema za EURO 2020. Blagajna. </p>
	Maksim Konstantinov/Global Look Press            </div></div><p>Na svakoj utakmici stadion će primati 30 500 gledatelja, &scaron;to je oko 50% punog kapaciteta.</p><p>Da bi se izbjegli gužva i redovi, svaki će navijač imati svoj 30-minutni vremenski slot kada može&nbsp;ući na stadion. Slot će se također pojaviti u mobilnoj aplikaciji dan uoči utakmice.</p><p>Navijači će moći ući samo u maskama, na ulasku će svakome biti izmjerena temperatura, a po cijelom stadionu će biti raspoređeni dezinficijensi. Zabranjeno je donositi na stadion hranu i napitke, sve će se moći&nbsp;kupiti&nbsp;na licu mjesta. Organizatori također ne preporučuju pozdravljenje i grljenje s drugim navijačima, a poželjno je da na poluvremenu svi ostanu na svojim mjestima kako bi se izbjeglo &scaron;irenje zaraze.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/nogomet">
                nogomet
            </a><a href="/tag/sport">
                sport
            </a><a href="/tag/velika sportska natjecanja">
                velika sportska natjecanja
            </a><a href="/tag/sankt-peterburg">
                sankt-peterburg
            </a><a href="/tag/ruski nogomet">
                ruski nogomet
            </a><a href="/tag/putovanja">
                putovanja
            </a><a href="/tag/koronavirus">
                koronavirus
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_nT96WD40"
    data-spotim-module="spotim-launcher"
    data-post-url="https://hr.rbth.com/lifestyle/89623-euro-2020-sankt-peterburg"
    data-post-id="89623"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '60bdcc9e85600a49fa3e05f9';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2021. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '89623'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000077';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond Hrvatska');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/lifestyle/89623-euro-2020-sankt-peterburg",
            maincontent: "counters.content-insights.maincontent",
            title: "Kako otići na utakmice Europskog prvenstva u nogometu 2020. u Sankt-Peterburgu?",
            pubdate: "2021-06-07T12:15:08+03:00",
                     authors: "Russia Beyond Hrvatska",
                             sections: "Društvo",
                             tags: "nogomet,sport,velika sportska natjecanja,sankt-peterburg,ruski nogomet,putovanja,koronavirus",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>