<!DOCTYPE html><html lang="hr-HR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Koje strane tvrtke trenutno upumpavaju novac u Rusiju? - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/document/5c0125a115e9f9690a43fe19/amp"><meta name="description" content="Unatoč općem smanjenju obujma izravnih stranih ulaganja u Rusiju, mnoge su strane kompanije na ruskom tržištu itekako aktivne." /><meta property="og:url" content="https://hr.rbth.com/economics/83279-koje-strane-tvrtke-upumpavaju-novac-u-rusiju" ><meta property="og:type" content="article"><meta property="og:title" content="Koje strane tvrtke trenutno upumpavaju novac u Rusiju?"/><meta property="og:description" content="Unatoč općem smanjenju obujma izravnih stranih ulaganja u Rusiju, mnoge su strane kompanije na ruskom tržištu itekako aktivne."/><meta property="article:tag" content="ekonomija"><meta property="article:tag" content="biznis u rusiji"><meta property="article:tag" content="ruska ekonomija"><meta property="article:tag" content="biznis"><meta property="article:section" content="Ekonomija"><meta property="article:published_time" content="stu 30, 2018"><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Koje strane tvrtke trenutno upumpavaju novac u Rusiju?"/><meta name="twitter:description" content="Unatoč općem smanjenju obujma izravnih stranih ulaganja u Rusiju, mnoge su strane kompanije na ruskom tržištu itekako aktivne."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5c01292915e9f9698644daf7.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5c01292915e9f9698644daf7.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Koje strane tvrtke trenutno upumpavaju novac u Rusiju?</h1><div class="article__category article__category_long"><a href="/economics">
                Ekonomija
            </a></div><div class="article__date article__date_long"><time class="date ">
          30. STU 2018.

        </time></div><div class="article__author article__author_long">
                Russia Beyond
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01292915e9f9698644daf7.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01292915e9f9698644daf7.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01292915e9f9698644daf7.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01292915e9f9698644daf7.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Legion Media
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Unatoč općem smanjenju obujma izravnih stranih ulaganja u Rusiju, mnoge su strane kompanije na ruskom tržištu itekako aktivne.
            </div></div><div class="article__text article__text_long"><p style="font-weight: 400;">Ruska Vlada ovog studenog aktivno demonstrira&nbsp;<span>investicijski potencijal svoje zemlje u Europi. Prvo u Milanu, gdje su talijanski partneri <a href="https://1prime.ru/consumer_markets/20181121/829463591.html">pokazali zanimanje</a> za ulaganje u proizvodnju sira izvan Moskve, a zatim u Beču, gdje je Vlada Donje Austrije <a href="https://lenta.ru/news/2018/11/23/aeroport/">iskazala interes</a>&nbsp;za sudjelovanje u razvoju moskovskih međunarodnih zračnih luka.&nbsp;</span></p><p style="font-weight: 400;"><span>Ta nastojanja dolaze usred općeg smanjenja obujma izravnih inozemnih ulaganja u Rusiju - Sredi&scaron;nja banka Rusije je 23. studenog <a href="http://www.cbr.ru/vfs/statistics/credit_statistics/inv_in-country.xlsx">objavila</a> podatke o izravnim inozemnim ulaganjima u zemlju u razdoblju siječanj-lipanj - i brojke ba&scaron; i nisu sjajne. Rusija je tijekom prvih &scaron;est mjeseci primila 10,2 milijarde dolara u izravnim stranim ulaganjima,&nbsp;&scaron;to je znatno manje od 18,2 milijarde dolara koje je primila za isto&nbsp;</span>razdoblje pro&scaron;le godine.</p><p style="font-weight: 400;">Ipak,&nbsp;<span>unatoč tom silaznom trendu, ruske vlasti ne odustaju te stavljaju uloge na ulagače koji već rade na trži&scaron;tu. "Svi oni&nbsp;(postojeći ulagači) neslužbeno priznaju da su spremni nastaviti s ulaganjima u Rusiju i povećati svoja ulaganja, uključujući ona kroz dobit ostvaren u zemlji", <a href="https://www.interfax.ru/business/637792">rekao je za Interfax</a>&nbsp;ruski ministar ekonomskog razvoja Maksim Ore&scaron;kin.</span></p><p style="font-weight: 400;"><span>Doista, na trži&scaron;tu jo&scaron; uvijek djeluju mnoge strane korporacije. Osim velikih imena kao &scaron;to su&nbsp;Auchan, IKEA, Toyota Group, Metro Group, Japan Tobacco International i Philip Morris International, postoje i mnoge druge inozemne tvrtke koje posluju u različitim sektorima - donosimo vam popis sedam najaktivnijih&nbsp;ulagača koji trenutno posluju u Rusiji, unatoč</span>&nbsp;trenutačnoj volatilnosti.</p><p style="font-weight: 400;"><strong>1. Total</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01299b15e9f968ce02a2b4.jpg" alt=""><div class="copyright"><p></p><a href="https://abreview.ru/ab/news/zavod_total_otkrylsya_v_kaluzhskoy_oblasti/">AvtoBiznesRevju</a></div></div><p style="font-weight: 400;">Total Vostok, sestrinska tvrtka francuskog Totala, otvorila je novu tvornicu u Kalu&scaron;koj oblasti - proizvodit će i mije&scaron;ati motorna ulja i maziva te ih isporučivati ne samo ruskim potro&scaron;ačima, nego i onima u&nbsp;<span>Bjelorusiji i sredi&scaron;njoj Aziji.&nbsp;Ulaganjem u projekt 50 milijuna dolara, tvrtka želi ojačati i povećati svoj utjecaj u Rusiji, koja je postala strate&scaron;ki važno trži&scaron;te za Total. "Pored&nbsp;na&scaron;ih aktivnosti na području proizvodnje ugljikovodika, mi rusko trži&scaron;te vidimo kao jedno od rastućih trži&scaron;ta&nbsp;s najvećim prioritetom za na&scaron; odjel za marketing i usluge, kao i za na&scaron;u&nbsp;proizvodnju rafiniranih naftnih derivata, posebice maziva",&nbsp;<a href="https://abreview.ru/ab/news/zavod_total_otkrylsya_v_kaluzhskoy_oblasti/">rekao je</a>&nbsp;&scaron;ef</span>&nbsp;Totala Patrick Pouyann&eacute;.</p><p style="font-weight: 400;"><strong>2. FM Logistic</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01299b15e9f968ce02a2b5.jpg" alt=""><div class="copyright"><p></p>
	Jimmy/Flickr            </div></div><p style="font-weight: 400;">Francuska je tvrtka&nbsp;<span>FM Logistic u svibnju, tijekom&nbsp;Peterbur&scaron;kog ekonomskog foruma, potpisala ugovor o ulaganju&nbsp;37,3 milijuna dolara u izgradnju velikog logističkog kompleksa u blizini zračne luke Platov u&nbsp;Rostovskoj oblasti. Tvrtka je već <a href="https://realty.ria.ru/news_cre/20180525/1521350528.html">obavila</a> sve pripremne radove (kupovinu zemlji&scaron;ta, pregled inženjerskog dijela projekta, dobivanje potrebnih odobrenja i dozvola)&nbsp;i&nbsp;zavr&scaron;etak projekta se očekuje do kraja iduće godine</span>.</p><p style="font-weight: 400;"><strong>3. SBI Group</strong>&nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01299b15e9f968ce02a2b6.jpg" alt=""><div class="copyright"><p></p><a href="https://www.graphicsfuel.com/2018/11/ipad-pro-mockup-psd/">graphicsfuel.com, SBI Holdings Inc.</a></div></div><p style="font-weight: 400;">Ove je godine japanski&nbsp;<span>SBI Holdings, koji u Rusiji&nbsp;već posjeduje SBI Bank, najavio da se planira <a href="https://rdif.ru/Eng_fullNews/3408/">pridružiti</a>&nbsp;konzorciju investitora u ruskom Sovkombanku i nastaviti ulagati u SimpleFinance, rusku online platformu za mikrokreditiranje usmjerenu na male i srednje tvrtke. S 15 milijuna većim ulaganjem <a href="https://www.finextra.com/pressarticle/75415/simplefinance-attracts-15m-in-second-round-with-sbi-investments">ove godine</a>, ukupna kapitalna obveza SBI-ja&nbsp;vezana za&nbsp;SimpleFinance&nbsp;iznosit će gotovo 50 milijuna dolara, uključujući i prethodno dužničko financiranje</span>.</p><p style="font-weight: 400;"><strong>4. Rockwool</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01299b15e9f968ce02a2b7.jpg" alt=""><div class="copyright"><p></p><a href="https://www.rockwool.ru">ROCKWOOL International A/S</a></div></div><p style="font-weight: 400;"><span>Nizozemski multinacionalni proizvođač proizvoda od mineralne vune Rockwool Group u svoju je novu tvornicu u Tatarstanu uložio 7,5 milijuna dolara. Tvornica <a href="https://alabuga.ru/news/news-block/568/?ajax_news_action=Y#568">je otvorena</a> u listopadu u posebnoj ekonomskoj zoni Alabuga, a proizvodi supstrat za uzgoj povrća i cvijeća Grodan. "Ponosni smo na na&scaron; snažan položaj i brz rast u Rusiji. U budućnosti ćemo podupirati na&scaron;u sposobnost da pomognemo&nbsp;trži&scaron;tu lokalnih proizvođača", <a href="https://ria.ru/economy/20181002/1529813195.html">rekao je</a> vi&scaron;i potpredsjednik&nbsp;Rockwool Internationala&nbsp;Thomas Keller&nbsp;na otvaranju tvornice.&nbsp;"Tatarstan je zlatni primjer&nbsp;implementacije naprednih tehnologija i najboljih rje&scaron;enja."</span></p><p style="font-weight: 400;"><strong>5. Barilla</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01299c15e9f968ce02a2b8.jpg" alt=""><div class="copyright"><p></p>
	Charlie Neibergall/AP Photo            </div></div><p style="font-weight: 400;"><span>Proizvođač talijanske tjestenine Barilla u listopadu je <a href="https://www.mskagency.ru/materials/2837976">najavio</a>&nbsp;planove za izgradnju nove tvornice u Moskovskoj oblasti. Kao rezultat pregovora s ruskim vlastima u Milanu, tvrtka je pristala u projekt uložiti&nbsp;170 milijuna dolara, stvarajući u tom procesu&nbsp;400 radnih mjesta. Barilla već ima dvije linije za&nbsp;proizvodnju tjestenine u&nbsp;Solnečnogorskoj oblasti, koje su tvrtku ko&scaron;tale vi&scaron;e od</span>&nbsp;45,5 milijuna dolara.</p><p style="font-weight: 400;"><strong>6. ANAS</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01299c15e9f968ce02a2b9.jpg" alt=""><div class="copyright"><p></p>
	Nastja Petrušin/Pixabay            </div></div><p style="font-weight: 400;">Državna agencija&nbsp;za upravljanje autocestama ANAS jo&scaron; je jedna talijanska tvrtka koja nastavlja sa svojim aktivnostima u Rusiji. Već ima iskustva u radu na autocesti M4 "Don", a u listopadu je <a href="https://rdif.ru/Eng_fullNews/3634/">dogovorila</a> novo zajedničko ulaganje u ruske ceste. ANAS je s&nbsp;Ruskim fondom za direktna ulaganja&nbsp;potpisao sporazum o suradnji na nizu potencijalnih projekata, uključujući izgradnju autoceste&nbsp;<span>"Moskva - Nižnji Novgorod - Kazanj".&nbsp;Potonja je ruta duga 729 kilometara te je planirano da bude dio međunarodne transportne rute "Europa - Zapadna Kina".&nbsp;Procjenjuje se da će ukupna ulaganja u autocestu iznositi 8 milijardi dolara, no jo&scaron; nije poznato koliki će dio na sebe preuzeti ANAS.</span></p><p style="font-weight: 400;"><strong>7. Doppelmayr</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5c01299c15e9f968ce02a2ba.jpg" alt=""><div class="copyright"><p></p><a href="https://www.doppelmayr.com">Antelao/Pixabay, Doppelmayr Seilbahnen GmbH</a></div></div><p style="font-weight: 400;">Austrijsko-&scaron;vicarski Doppelmayr, vodeći svjetski proizvođač žičara, uspinjača i skija&scaron;kih vučnica, aktivno&nbsp;posluje u Rusiji, a u listopadu je potvrđeno da će na skijali&scaron;tu Roza Hutor izgraditi prvu D-Line žičaru. <a href="http://www.interfax-russia.ru/South/main.asp?id=978793">Prema izvje&scaron;ćima</a>, projekt će biti zavr&scaron;en na vrijeme za zimsku sezonu 2019./2020. te će iziskivati vi&scaron;e od 15 milijuna dolara ulaganja.&nbsp;</p><p style="font-weight: 400;"><span>Doppelmayr&nbsp;</span>je nedavno također <a href="https://kamchatinfo.com/news/economics_and_business/detail/27386/">izrazio spremnost</a>&nbsp;za rad na Kamčatki te je zajedno s njemačkom&nbsp;<span>građevinskom tvrtkom BPS International predložio <a href="https://www.vedomosti.ru/economics/articles/2018/04/26/767974-kanatnaya-doroga">novu žičaru</a> za Moskvu, ponudiv&scaron;i da će u projekt investirati&nbsp;58,6 milijuna dolara.</span></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/ekonomija">
                ekonomija
            </a><a href="/tag/biznis u rusiji">
                biznis u rusiji
            </a><a href="/tag/ruska ekonomija">
                ruska ekonomija
            </a><a href="/tag/biznis">
                biznis
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__text article__text_long"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://hr.rbth.com/economics/83279-koje-strane-tvrtke-upumpavaju-novac-u-rusiju" data-width="645" data-num-posts="10"></div></div></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div></div><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2017. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_hr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '83279'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000007';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-34', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/economics/83279-koje-strane-tvrtke-upumpavaju-novac-u-rusiju",
            maincontent: "counters.content-insights.maincontent",
            title: "Koje strane tvrtke trenutno upumpavaju novac u Rusiju?",
            pubdate: "2018-11-30T18:39:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Ekonomija",
                             tags: "ekonomija,biznis u rusiji,ruska ekonomija,biznis",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
