<!DOCTYPE html><html lang="hr-HR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Deset najgledanijih sovjetskih filmova - Russia Beyond Croatia</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://hr.rbth.com/arts/90401-deset-najgledanijih-sovjetskih-filmova/amp"><meta name="description" content="Gledajući ove filmove lako ćete razumjeti mentalitet sovjetskog čovjeka. Ratne i špijunske drame, akcijske o piratima, melodrame i komedije." /><meta property="og:url" content="https://hr.rbth.com/arts/90401-deset-najgledanijih-sovjetskih-filmova" ><meta property="og:type" content="article"><meta property="og:title" content="Deset najgledanijih sovjetskih filmova"/><meta property="og:description" content="Gledajući ove filmove lako ćete razumjeti mentalitet sovjetskog čovjeka. Ratne i špijunske drame, akcijske o piratima, melodrame i komedije."/><meta property="article:tag" content="sovjetski savez"/><meta property="article:tag" content="rusija"/><meta property="article:tag" content="sssr"/><meta property="article:tag" content="kulture rusije"/><meta property="article:tag" content="sovjetska kinematografija"/><meta property="article:section" content="Kultura"/><meta property="article:published_time" content="stu 20, 2021"/><meta property="article:modified_time" content="stu 20, 2021"/><meta property="article:author" content="Aleksandra Guzeva" /><meta name="author" content="Aleksandra Guzeva" /><meta name="twitter:title" content="Deset najgledanijih sovjetskih filmova"/><meta name="twitter:description" content="Gledajući ove filmove lako ćete razumjeti mentalitet sovjetskog čovjeka. Ratne i špijunske drame, akcijske o piratima, melodrame i komedije."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6198335015e9f944476a08fa.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6198335015e9f944476a08fa.jpg" /><meta property="og:locale" content=" hr_HR"><meta property="fb:app_id" content="166200836886772"/><meta property="fb:pages" content="326823747424789" /><meta name="twitter:site" content="@russiabeyond_hr"/><meta name="twitter:domain" content="hr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'hr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://hr.rbth.com",
            "logo": "https://hr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://hr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://hr.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Kultura",
                        "item": "https://hr.rbth.com/arts"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Deset najgledanijih sovjetskih filmova",
                        "item": "https://hr.rbth.com/arts/90401-deset-najgledanijih-sovjetskih-filmova"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Hrvatski
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Društvo
                </a></li><li class="nav__item nav__item_header"><a href="/economics">
                    Ekonomija
                </a></li><li class="nav__item nav__item_header"><a href="/science">
                    Znanost i tehnologija
                </a></li><li class="nav__item nav__item_header"><a href="/automoto">
                    Automoto
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Kultura
                </a></li><li class="nav__item nav__item_header"><a href="/povijest">
                    Povijest
                </a></li><li class="nav__item nav__item_header"><a href="/obrazovanje">
                    Obrazovanje
                </a></li><li class="nav__item nav__item_header"><a href="/kuhinja">
                    Kuhinja
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Putovanja
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Deset najgledanijih sovjetskih filmova</h1><div class="article__category article__category_short"><a href="/arts">
                Kultura
            </a></div><div class="article__date article__date_short"><time class="date ">
          20. STU 2021.

        </time></div><div class="article__author article__author_short">
                                    Aleksandra Guzeva
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6198335015e9f944476a08fa.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Russia Beyond (Global Look Press; Goskino, Mosfilm)
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Gledajući ove filmove lako ćete razumjeti mentalitet sovjetskog čovjeka. Ratne i špijunske drame, akcijske o piratima, melodrame i komedije.
            </div></div><div class="article__text article__text_short"><p>Film je spadao u najomiljeniju razonodu sovjetskih ljudi, jeftinu i lako dostupnu. Kina su imali i najmanji gradovi. Na taj način se vjerojatno može objasniti rekordno veliki broj gledatelja pojedinih sovjetskih filmova, među kojima su mnogi i dan-danas omiljeni generacijama u &scaron;irokom rasponu godina.</p><h3>10. &bdquo;A zore su ovdje tihe&ldquo;, 1973.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337c15e9f96a2258e08d.jpg" alt="A zori zdes tihie… / red. Stanislav Rostockij, 1972. / Kinostudija im. M. Gorkogo"><div class="copyright"><p>A zori zdes tihie… / red. Stanislav Rostockij, 1972. / Kinostudija im. M. Gorkogo</p></div></div><p>Jedan od najpotresnijih filmova o Drugom svjetskom ratu. U ekranizaciji istoimene priče sovjetskog pisca Borisa Vasiljeva nema masovnih scena bitki, niti sadističkih prizora strahota rata. &bdquo;A zore su ovdje tihe&ldquo; je priča o mladom starje&scaron;ini pod čije zapovjedni&scaron;tvo je poslano pet djevojaka. Njih &scaron;estero u močvarama i &scaron;umama na sjeveru Rusije vode lavovsku neravnopravnu borbu s brojčano nadmoćnijim nacistima. Djevojke ginu jedna za drugom u tragičnim okolnostima. Preživljava samo glavni junak. Film redatelja Stanislava Rostockog, inače najgledaniji 1973. godine, vidjelo je 66 milijuna ljudi. 2015. godine Renat Davljetjarov snimio je svoju verziju Vasiljevljeve priče.</p><h3>9. &bdquo;Nove avanture neuhvatljivih&ldquo;, 1969.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337c15e9f96a2258e08e.jpg" alt="Novie priključenija neulovimih / red. Edmond Keosajan, 1968. /Mosfilm, TO «Junost»"><div class="copyright"><p>Novie priključenija neulovimih / red. Edmond Keosajan, 1968. /Mosfilm, TO «Junost»</p></div></div><p>Prvi film, &bdquo;Neuhvatljivi osvetnici&ldquo; premijerno je prikazan 1966. godine. Avanture četvorice tinejdžera, revolucionara, tokom Građanskog rata, njihova borba protiv pristalica carskog režima postale su istinski hit i izazvale odu&scaron;evljenje mladih sovjetskih gledatelja. Redatelja Edmonda Keosajana uspjeli su nagovoriti da snimi drugi dio, a film &bdquo;Novi doživljaji neuhvatljivih&ldquo; sa 66,2 milijuna gledatelja postao je jedan od najgledanijih filmova 1968. godine.<br />Posebnu pažnju zaslužuje glazba za film, a pjesme &bdquo;Potjera&ldquo; i &bdquo;Rusko polje&ldquo; kompozitora Jana Frenkelja postali su istinski hitovi.</p><h3>8. &bdquo;&Scaron;tit i mač&ldquo;, 1968.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337d15e9f96a2258e08f.jpg" alt="Ščit i meč / red. Vladimir Basov, 1968. / Tvorčeskoe obedinenie pisatelej i kinorabotnikov, Kinostudija Defa, Mosfilm, TO «Start»"><div class="copyright"><p>Ščit i meč / red. Vladimir Basov, 1968. / Tvorčeskoe obedinenie pisatelej i kinorabotnikov, Kinostudija Defa, Mosfilm, TO «Start»</p></div></div><p>Rad sovjetskog obavje&scaron;tajca u nacističkom logoru pratila je bez daha cijela zemlja. Ova filmska epopeja uzima se kao vjerodostojna priča o složenom radu obavje&scaron;tajaca u Drugom svjetskom ratu. Film je vidjelo vi&scaron;e od 68 milijuna gledatelja. Tek poslije njegovog uspjeha pojavila se kultna televizijska serija &bdquo;Sedamnaest trenutaka proljeća&ldquo; o sovjetskom obavje&scaron;tajcu &Scaron;tirlicu.</p><h3>7. &bdquo;Operacija 'I' i druge &Scaron;urikove avanture&ldquo;, 1965.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337d15e9f96a2258e090.jpg" alt="Operacija «I» i drugie priključenija Šurika / red. Leonid Gajdaj, 1965. / Mosfilm"><div class="copyright"><p>Operacija «I» i drugie priključenija Šurika / red. Leonid Gajdaj, 1965. / Mosfilm</p></div></div><p>Film čine tri komične priče &bdquo;Ortak&ldquo;, &bdquo;Opsjednutost&ldquo; i &bdquo;Operacija I&ldquo;. U sve tri priče različitog sadržaja pojavljuje se naivan, ali dobar, po&scaron;ten i obrazovan junak &Scaron;urik.<br />Taj sovjetski intelekutalac novog soja radi na gradili&scaron;tu s ortakom huliganom, sprema ispit za jedan dan u stanu nepoznate djevojke, suočava se s pravim lopovima koji organiziraju krađu.<br /><br />Jedna od najpoznatijih komedija Leonida Gajdaja čije su replike u&scaron;le u svakodnevni govor danas se smatra istinskim klasikom sovjetskog filma. Film je 1965. godine bio najgledaniji u SSSR-u, vidjelo ga je 69 milijuna ljudi. Iduće godine, poslije uspjeha, Gajdaj je počeo snimati nastavak, &bdquo;Kavkasku zarobljenicu&ldquo; ili &bdquo;Nove &Scaron;urikove avanture&ldquo;.</p><h3>6. &bdquo;Posada&ldquo;, 1980.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337d15e9f96a2258e091.jpg" alt="Ekipaž / red. Aleksandr Mitta, 1979 / Mosfilm / Global Look Press"><div class="copyright"><p>Ekipaž / red. Aleksandr Mitta, 1979 / Mosfilm / Global Look Press</p></div></div><p>Jedno od prvih sovjetskih ostvarenja u žanru filma-katastrofe ni danas nije izgubilo na aktualnosti i atraktivnosti. U prvom dijelu filma upoznajemo se s privatnim životom članova posade i različitim obiteljskim problemima. U drugom dijelu svi junaci zajedno ulaze u zrakoplov. Ubrzo poslije polijetanja ispostavit će se da postoji pukotina i da je kabina ostala bez pritiska. Piloti će ispasti istinski heroji i poku&scaron;ati spasiti putnike, po cijenu života. Podvig će ostaviti neizbrisiv trag na njihovu osobnost i karakter, a po povratku postat će drukčiji ljudi, u stanju rije&scaron;iti probleme.<br />Smatra se da je snimanje filma Aleksandra Mite u sovjetskoj kinematografiji inspirirano uspjehom knjige Arthura Haleya &bdquo;Aerodrom&ldquo; i njenom holivudskom ekranizacijom. Film koji je 1980-te vidjelo 71 milijun ljudi bio je najgledaniji te godine. Nikolaj Lebedev snimio je 2016. godine novi film &bdquo;Posada&ldquo; s Danilom Kozlovskim u glavnoj ulozi.</p><h3><br />5. &bdquo;Vjenčanje u Malinovki&ldquo;, 1967.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337d15e9f96a2258e092.jpg" alt="Svadba v Malinovke / red. Andrej Tutiškin, 1967. / Lenfilm"><div class="copyright"><p>Svadba v Malinovke / red. Andrej Tutiškin, 1967. / Lenfilm</p></div></div><p>Skoro svi žitelji sela Malinovka oti&scaron;li su na front Građanskog rata. I dok su žene čekale svoje Crvenoarmejce da se vrate, lokalni ataman sa svojom bandom odlučio je uzeti vlast u selu u svoje ruke i početi pljačkati stanovni&scaron;tvo. Osim toga, na silu želi uzeti za ženu predivnu mladu Irinku koja je zaljubljena u pastira. Ovu glazbenu komediju vidjelo je 74,6 milijuna ljudi, ali je bila druga po gledanosti 1967. godine... &bdquo;Vjenčanje u Malinovki&ldquo; mogla je nadma&scaron;iti samo &bdquo;Kavkaska zarobljenica&ldquo;, film o &Scaron;uriku koji je postao omiljen kod publike.</p><h3>4. &bdquo;Kavkaska zarobljenica&ldquo; ili &bdquo;Nove &Scaron;urikove avanture&ldquo;, 1967.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337d15e9f96a2258e093.jpg" alt="Kavkazskaja plennica, ili Novie priključenija Šurika / red. Leonid Gajdaj, 1966. / Goskino, Mosfilm"><div class="copyright"><p>Kavkazskaja plennica, ili Novie priključenija Šurika / red. Leonid Gajdaj, 1966. / Goskino, Mosfilm</p></div></div><p>Nastavak o &Scaron;urikovim avanturama redatelja Leonida Gajdaja vidjelo je 76,5 milijuna ljudi. Ovo nije zbirka filmskih priča, već dugometražni film o tome kako student &Scaron;urik dolazi na Kavkaz proučiti lokalne običaje... igrom slučaja morat će neposredno se uključiti u neke od njih kao &scaron;to je otmica nevjeste. Nevjerojatno smije&scaron;na komedija čije replike svi znaju.</p><h3>3. &bdquo;Dijamantska ruka&ldquo;, 1969.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337d15e9f96a2258e094.jpg" alt="Brilliantovaja ruka / red. Leonid Gajdaj, 1968. / Mosfilm"><div class="copyright"><p>Brilliantovaja ruka / red. Leonid Gajdaj, 1968. / Mosfilm</p></div></div><p>&Scaron;verceri sasvim slučajno pomije&scaron;aju skromnog i po&scaron;tenog sovjetskog čovjeka sa svojim posrednikom i za&scaron;ivaju mu dijamante u gips. I dok banditi poku&scaron;avaju uzeti dijamante, sovjetska milicija traži od junaka da surađuje i razotkrije počinitelje. Film je pravljen za kultnog glumca Jurija Nikulina koji je igrao glavnu ulogu. Glumačkim kvalitetama zablistao je i sovjetski seks simbol Andrej Mironov koji također i pjeva i ple&scaron;e. Jurij Nikulin igra tipičnog sovjetskog čovjeka, prostodu&scaron;nog, dobrog domaćina i altruistu. &bdquo;Dijamantska ruka&ldquo; je jo&scaron; jedna komedija Leonida Gajdaja, koja je postala kultna i čije su replike postale dio svakodnevice. 76,7 milijuna ljudi vidjelo je film u godini u kojoj je premijerno prikazan.</p><h3>2. &bdquo;Moskva suzama ne vjeruje&ldquo;, 1980.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337d15e9f96a2258e095.jpg" alt="Moskva slezam ne verit / res. Vladimir Menšov, 1979. / Mosfilm"><div class="copyright"><p>Moskva slezam ne verit / res. Vladimir Menšov, 1979. / Mosfilm</p></div></div><p>Film ima dva dijela. U prvom glavna junakinja skromna djevojka iz provincije koja živi u studentskom domu radi u tvornici i polaže ispite na fakultetu. Predstavlja se kao profesorska kćerka i započinje romansu sa zgodnim Moskovljaninom iz obitelji intelektualaca. Kada sazna da je trudna on bježi od nje. U drugom dijelu srećemo junakinju poslije dvadeset godina kao uspje&scaron;nu ženu, direktoricu velikog poduzeća, osobu koja je savladala sve te&scaron;koće, sama odgajila dijete i napravila karijeru. Jedino joj privatni život ba&scaron; ne ide. Ali njen život se iznenada mijenja. Zaljubljuje se u običnog bravara.<br />Melodrama Vladimira Menj&scaron;ova nije bila samo najgledaniji film 1980. godine (84 milijuna gledatelja), nego i dobitnik Oscara za najbolji strani film.</p><h3>1. &bdquo;Pirati 20. stoljeća&ldquo;, 1980.</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6198337c15e9f96a2258e08c.jpg" alt="Pirati XX veka / red. Boris Durov, 1979. / Kinostudija im. M. Gorkogo, Pervoe tvorčeskoe obedinenie"><div class="copyright"><p>Pirati XX veka / red. Boris Durov, 1979. / Kinostudija im. M. Gorkogo, Pervoe tvorčeskoe obedinenie</p></div></div><p>Negdje u Indijskom oceanu sovjetski teretni brod zauzimaju pirati. Za sve je kriva po&scaron;iljka opijuma koju brod vozi u SSSR za farmaceutsku proizvodnju. Nenaoružani sovjetski mornari uspijevaju pobjeći i poku&scaron;avaju se izboriti s čitavom bandom pirata. Vrlo &bdquo;zapadni&ldquo; film i prvi sovjetski hit snimio je redatelj Boris Durov. 1980. godine vidjelo ga je vi&scaron;e od 87 milijuna ljudi. Postao je film sa najvećom zaradom u cjelokupnoj povijesti sovjetske kino-distribucije, ostavljajući iza sebe i Oscarom nagrađenu melodramu &bdquo;Moskva suzama ne vjeruje&ldquo;.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/sovjetski savez">
                sovjetski savez
            </a><a href="/tag/rusija">
                rusija
            </a><a href="/tag/sssr">
                sssr
            </a><a href="/tag/kulture rusije">
                kulture rusije
            </a><a href="/tag/sovjetska kinematografija">
                sovjetska kinematografija
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Prijavite se</p><p class="header-subtitle">na naš newsletter!</p></div><div class="subscribe__content"><p class="content-text">Najbolji tekstovi tjedna stižu izravno na vašu e-mail adresu</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Upišite svoju e-mail adresu" required="" /><input class="subscribe__form-submit" type="submit" value="Potvrditi"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/a1e672da-d810-4a31-9f74-932fb6d4e35c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Pričekajte trenutak...</p></div><div class="subscribe__content"><p class="content-text">Provjerite e-mail i potvrdite prijavu</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Još više zanimljivih priča i videa 
          <a href="https://www.facebook.com/hr.rbth/" target="_blank">na Facebook stranici Russia Beyond:</a></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://hr.rbth.com/arts/90401-deset-najgledanijih-sovjetskih-filmova";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "90401"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-hr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6197f49e85600a14b0757444';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'hr-HR',
            'title': 'Prijavite se',
            'subtitle': "na naš besplatni newsletter!",
            'text': "",
            'placeholder': 'Upišite svoju e-mail adresu',
            'button': 'Potvrditi',
            'completeTitle': '',
            'completeSubtitle': 'Gotovo! Provjerite e-poštu i potvrdite aplikaciju',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'a1e672da-d810-4a31-9f74-932fb6d4e35c',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond je medijski projekt nezavisne neprofitabilne organizacije &quot;TV-Novosti&quot;, 2021. © Sva prava pridržana.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/hr.rbth/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCsr2TlDJs5pOlwPyKbJ5vPQ?view_as=subscriber'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_hrvatska/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://hr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://hr.rbth.com/nbc/',
                        publicId: '90401'
                    }
                };
            </script><script>
            var categoryID = '105000000000003100000011';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":true},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-34', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Aleksandra Guzeva');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ova stranica koristi kolačići.  <a href="/privacy" target="_blank">Ovdje</a> za više informacija</p><a class="cookies__banner-button js-cookies-button">Prihvatite kolačiće</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1364",
            postid: "https://hr.rbth.com/arts/90401-deset-najgledanijih-sovjetskih-filmova",
            maincontent: "counters.content-insights.maincontent",
            title: "Deset najgledanijih sovjetskih filmova",
            pubdate: "2021-11-20T02:35:30+03:00",
                     authors: "Aleksandra Guzeva",
                             sections: "Kultura",
                             tags: "sovjetski savez,rusija,sssr,kulture rusije,sovjetska kinematografija",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=166200836886772&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>